﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aina.lt/xmlrpc.php" />
    <meta name="author" content="SERVERA" />
	<meta name="publisher" content="SERVERA" />
	<link rel="author" href="https://servera.lt"/>
    <meta property="og:image" content="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene.jpg" /><meta name="author" content="AINA NAUJIENOS">
<link rel="icon" type="image/png" href="/wp-content/uploads/2015/02/fav.png">
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ką reikia žinoti perkant uogas? - AINA - Aukštaitijos internetinė naujienų agentūra</title>
<meta name="description" content="Ką reikia žinoti perkant uogas?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ką reikia žinoti perkant uogas? - AINA - Aukštaitijos internetinė naujienų agentūra" />
<meta property="og:description" content="Ką reikia žinoti perkant uogas?" />
<meta property="og:url" content="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" />
<meta property="og:site_name" content="AINA - Aukštaitijos internetinė naujienų agentūra" />
<meta property="article:section" content="Lietuvos naujienos" />
<meta property="article:published_time" content="2017-07-06T13:39:06+00:00" />
<meta property="article:modified_time" content="2017-07-05T09:40:06+00:00" />
<meta property="og:updated_time" content="2017-07-05T09:40:06+00:00" />
<meta property="og:image" content="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Įrašų RSS srautas" href="https://aina.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Komentarų RSS srautas" href="https://aina.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Įrašo „Ką reikia žinoti perkant uogas?“ komentarų RSS srautas" href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aina.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://aina.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/flexslider2/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prf-main-css'  href='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/css/panevezyje-info.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://aina.lt/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aina.lt/wp-content/themes/Newsmag/style.css?ver=1.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <link rel='https://api.w.org/' href='https://aina.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aina.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aina.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://aina.lt/?p=47447' />
<link rel="alternate" type="application/json+oembed" href="https://aina.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aina.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { width:auto; }
	.b-15 { margin:0px; }
	.g-16 { width:auto; }
	.b-16 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://aina.lt/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://aina.lt/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://aina.lt/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_search_url="https://aina.lt/search/";
var td_please_wait="Prašome palaukti ...";
var td_email_user_pass_incorrect="Vartotojo vardas ar slaptažodis neteisingas!";
var td_email_user_incorrect="Siųsti arba naudotojo vardas neteisingas!";
var td_email_incorrect="Siųsti neteisingas!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#d01b18";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Ankstesnis (iš kairės rodyklės klavišą)";
var td_magnific_popup_translation_tNext="Kitas (dešinįjį rodyklės klavišą)";
var td_magnific_popup_translation_tCounter="%curr% iš %total%";
var td_magnific_popup_translation_ajax_tError="Nuo %url% turinys negali būti įkeltas.";
var td_magnific_popup_translation_image_tError="Vaizdo #%curr% negali būti įkeltas.";
</script>


<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40282602-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	

<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https//www3.smartadserver.com'});
</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.aina.lt / Visa aplinka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIDr4LSrQLhuQZWUHG2Bxrd8TDj8cB.E1RQn3oEhLGf.R7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Svetainėje naudojami slapukai, kurie padeda užtikrinti Jums teikiamų paslaugų kokybę.","dismiss":"SUTINKU","learnMore":"Daugiau informacijos","link":"https://aina.lt/slapuku-naudojimas","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script src='https://www.google.com/recaptcha/api.js'></script>
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-47447 single-format-standard ka-reikia-zinoti-perkant-uogas wpb-js-composer js-comp-ver-4.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">UŽDARYTI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1296"><a href="https://aina.lt/">AINA</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268"><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžys</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/nusikaltimai-ir-nelaimes/">Nusikaltimai ir nelaimės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/sportas/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/verslas/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitija</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/anyksciai/">Anykščiai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/birzai/">Biržai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/kupiskis/">Kupiškis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/pasvalys/">Pasvalys</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/rokiskis/">Rokiškis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/ukmerge/">Ukmergė</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/utena/">Utena</a></li>
</ul>
</li>
<li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286"><a href="https://aina.lt/kategorija/komentarai/">Komentarai</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1287"><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuva</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/aktualijos-lietuvos-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/es-parlamentas/">ES parlamentas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/jaunimas/">Jaunimas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/nusikaltimai-ir-nelaimes-lietuvos-naujienos/">Nusikaltimai ir nelaimės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/politika-lietuvos-naujienos/">Politika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/sportas-lietuvos-naujienos/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/sveikata/">Sveikata</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/verslas-lietuvos-naujienos/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1288"><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/aktualijos-kulturos-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/interviu/">Interviu</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/komentaras/">Komentaras</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/meno-kureju-portretai/">Meno kūrėjų portretai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/naudingi-kontaktai/">Naudingi kontaktai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/nevezis/">Nevėžis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/renginiai-kulturos-naujienos/">Renginiai</a></li>
</ul>
</li>
<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1272"><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/laisvalaikis/pramogos/">Pramogos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/laisvalaikis/ziniasklaida/">Žiniasklaida</a></li>
</ul>
</li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1291"><a href="https://aina.lt/kategorija/aina-tv/">AINA TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/aktualijos-aina-tv/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/aukstaitijos-rtr/">Aukštaitijos RTR</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/gntv/">GNTV</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/ivairenybes/">Įvairenybės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/kino-metrastis/">Kino metraštis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/muzika/">Muzika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/pramogos-aina-tv/">Pramogos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/sportas-aina-tv/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/verslas-aina-tv/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1290"><a href="https://aina.lt/kategorija/istorijos-puslapiai/">Istorijos puslapiai</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/apzvalgos/">Apžvalgos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/atodangos/">Atodangos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/ivadas/">Įvadas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/paveldas/">Paveldas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/sukaktys/">Sukaktys</a></li>
</ul>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/">Bendruomenė</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/renginiai/">Renginiai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/reporteris/">Reporteris</a></li>
</ul>
</li>
<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://aina.lt/kategorija/karstas-telefonas/">Karštas telefonas</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="main-logo" style="float:left; margin-left:13px">    <a itemprop="url" href="https://aina.lt/">
        <img class="td-retina-data" data-retina="https://aina.lt/wp-content/uploads/2017/01/logo.png" src="https://aina.lt/wp-content/uploads/2017/01/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="AINA &#8211; Aukštaitijos internetinė naujienų agentūra">
</div>

<div class="td-header-sp-top-menu" style="width:600px;">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1328"><a href="https://aina.lt/redakcija/">Redakcija</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1292"><a href="https://aina.lt/tv-programa/">TV Programa</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1293"><a href="https://aina.lt/darbo-skelbimai/">Darbo skelbimai</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1295"><a target="_blank" href="http://www.panevezysalio.lt/">Skelbimai</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1298"><a target="_blank" href="http://panevezyje.info/renginiai/">Renginiai panevėžyje</a></li>
</ul></div>    <div class="clearfix"></div>
    <div class="td_data_time">Ketvirtadienis, liepos 6, 2017</div></div>
            <div class="td-header-sp-top-widget" style="width:200px;">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AINA.lt" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span></div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="g g-1"><div class="g-single a-48"><center><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 750x100(4) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.4.1'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/4/1/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></center></div></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://aina.lt/">
        <img class="td-retina-data" data-retina="/wp-content/uploads/2015/03/aina-mobile-logo.png" src="/wp-content/uploads/2015/03/aina-mobile-logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="AINA &#8211; Aukštaitijos internetinė naujienų agentūra">
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1296"><a href="https://aina.lt/">AINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1268"><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžys</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_595e4055b19bb = new td_block();
block_td_uid_1_595e4055b19bb.id = "td_uid_1_595e4055b19bb";
block_td_uid_1_595e4055b19bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3322454168 td_uid_1_595e4055b19bb_rand"}';
block_td_uid_1_595e4055b19bb.td_column_number = "3";
block_td_uid_1_595e4055b19bb.block_type = "td_block_mega_menu";
block_td_uid_1_595e4055b19bb.post_count = "5";
block_td_uid_1_595e4055b19bb.found_posts = "4403";
block_td_uid_1_595e4055b19bb.max_num_pages = "881";
block_td_uid_1_595e4055b19bb.header_color = "";
block_td_uid_1_595e4055b19bb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_595e4055b19bb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3322454168 td_uid_1_595e4055b19bb_rand  td-pb-border-top"><div id=td_uid_1_595e4055b19bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/susizalojo-lipdama-is-taksi-automobilio/" rel="bookmark" title="Susižalojo lipdama iš taksi automobilio"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/07/taksi-180x135.jpg" alt="" title="Susižalojo lipdama iš taksi automobilio"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/susizalojo-lipdama-is-taksi-automobilio/" rel="bookmark" title="Susižalojo lipdama iš taksi automobilio">Susižalojo lipdama iš taksi automobilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/miesto-mero-sveikinimas-2/" rel="bookmark" title="Miesto mero sveikinimas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas-180x135.jpg" alt="" title="Miesto mero sveikinimas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/miesto-mero-sveikinimas-2/" rel="bookmark" title="Miesto mero sveikinimas">Miesto mero sveikinimas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezyje-vyks-triatlono-varzybos/" rel="bookmark" title="Panevėžyje vyks triatlono varžybos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/triatlonas_2017-180x135.jpg" alt="" title="Panevėžyje vyks triatlono varžybos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezyje-vyks-triatlono-varzybos/" rel="bookmark" title="Panevėžyje vyks triatlono varžybos">Panevėžyje vyks triatlono varžybos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/elektroninis-receptas-sunkiai-skinasi-kelia/" rel="bookmark" title="Elektroninis receptas sunkiai skinasi kelią"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/03/kompiuteris-180x135.jpg" alt="" title="Elektroninis receptas sunkiai skinasi kelią"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/elektroninis-receptas-sunkiai-skinasi-kelia/" rel="bookmark" title="Elektroninis receptas sunkiai skinasi kelią">Elektroninis receptas sunkiai skinasi kelią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/apgadintas-automobilis-policija-iesko-eismo-ivykio-liudytoju/" rel="bookmark" title="Apgadintas automobilis: policija ieško eismo įvykio liudytojų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/04/policijos_budintis2-180x135.jpg" alt="" title="Apgadintas automobilis: policija ieško eismo įvykio liudytojų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/apgadintas-automobilis-policija-iesko-eismo-ivykio-liudytoju/" rel="bookmark" title="Apgadintas automobilis: policija ieško eismo įvykio liudytojų">Apgadintas automobilis: policija ieško eismo įvykio liudytojų</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e4055b19bb" id="td_uid_2_595e4055bf404" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="" href="https://aina.lt/kategorija/panevezio-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_1_595e4055b19bb"  id="td_uid_3_595e4055bf483" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="244" href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_1_595e4055b19bb"  id="td_uid_4_595e4055bf4fb" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="61" href="https://aina.lt/kategorija/panevezio-naujienos/nusikaltimai-ir-nelaimes/">Nusikaltimai ir nelaimės</a><a class="mega-menu-sub-cat-td_uid_1_595e4055b19bb"  id="td_uid_5_595e4055bf56b" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="33" href="https://aina.lt/kategorija/panevezio-naujienos/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_1_595e4055b19bb"  id="td_uid_6_595e4055bf5b5" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="41" href="https://aina.lt/kategorija/panevezio-naujienos/sportas/">Sportas</a><a class="mega-menu-sub-cat-td_uid_1_595e4055b19bb"  id="td_uid_7_595e4055bf63a" data-td_block_id="td_uid_1_595e4055b19bb" data-td_filter_value="48" href="https://aina.lt/kategorija/panevezio-naujienos/verslas/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e4055b19bb" data-td_block_id="td_uid_1_595e4055b19bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e4055b19bb" data-td_block_id="td_uid_1_595e4055b19bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1266"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitija</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_595e4055c08fa = new td_block();
block_td_uid_8_595e4055c08fa.id = "td_uid_8_595e4055c08fa";
block_td_uid_8_595e4055c08fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_4143580865 td_uid_8_595e4055c08fa_rand"}';
block_td_uid_8_595e4055c08fa.td_column_number = "3";
block_td_uid_8_595e4055c08fa.block_type = "td_block_mega_menu";
block_td_uid_8_595e4055c08fa.post_count = "5";
block_td_uid_8_595e4055c08fa.found_posts = "1602";
block_td_uid_8_595e4055c08fa.max_num_pages = "321";
block_td_uid_8_595e4055c08fa.header_color = "";
block_td_uid_8_595e4055c08fa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_595e4055c08fa);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4143580865 td_uid_8_595e4055c08fa_rand  td-pb-border-top"><div id=td_uid_8_595e4055c08fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/zydrunas-savickas-pilyje-zaisdavome-kaip-kokie-viduramziu-vaikai/" rel="bookmark" title="Žydrūnas Savickas: „Pilyje žaisdavome kaip kokie viduramžių vaikai“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Zydrunas_Savickas-180x135.jpg" alt="" title="Žydrūnas Savickas: „Pilyje žaisdavome kaip kokie viduramžių vaikai“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/zydrunas-savickas-pilyje-zaisdavome-kaip-kokie-viduramziu-vaikai/" rel="bookmark" title="Žydrūnas Savickas: „Pilyje žaisdavome kaip kokie viduramžių vaikai“">Žydrūnas Savickas: „Pilyje žaisdavome kaip kokie viduramžių vaikai“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/vagys-is-namu-isnese-duris-skalbimo-masina-vandens-sildytuva-duso-kabina-virduli/" rel="bookmark" title="Vagys iš namų išnešė duris, skalbimo mašiną, vandens šildytuvą, dušo kabiną, virdulį"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/03/vagys_vagis-180x135.jpg" alt="" title="Vagys iš namų išnešė duris, skalbimo mašiną, vandens šildytuvą, dušo kabiną, virdulį"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/vagys-is-namu-isnese-duris-skalbimo-masina-vandens-sildytuva-duso-kabina-virduli/" rel="bookmark" title="Vagys iš namų išnešė duris, skalbimo mašiną, vandens šildytuvą, dušo kabiną, virdulį">Vagys iš namų išnešė duris, skalbimo mašiną, vandens šildytuvą, dušo kabiną, virdulį</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/ant-baznycios-ukiniu-pastatu-uzrasyti-izeidziantys-uzrasai/" rel="bookmark" title="Ant bažnyčios ūkinių pastatų užrašyti įžeidžiantys užrašai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/04/Policijos_budintis3-180x135.jpg" alt="" title="Ant bažnyčios ūkinių pastatų užrašyti įžeidžiantys užrašai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/ant-baznycios-ukiniu-pastatu-uzrasyti-izeidziantys-uzrasai/" rel="bookmark" title="Ant bažnyčios ūkinių pastatų užrašyti įžeidžiantys užrašai">Ant bažnyčios ūkinių pastatų užrašyti įžeidžiantys užrašai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/neblaivus-vairuotojas-nesuvalde-motorolerio-nuvaziavo-i-griovi-ir-apvirto/" rel="bookmark" title="Neblaivus vairuotojas nesuvaldė motorolerio, nuvažiavo į griovį ir apvirto"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/05/policijos_auto2-180x135.jpg" alt="" title="Neblaivus vairuotojas nesuvaldė motorolerio, nuvažiavo į griovį ir apvirto"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/neblaivus-vairuotojas-nesuvalde-motorolerio-nuvaziavo-i-griovi-ir-apvirto/" rel="bookmark" title="Neblaivus vairuotojas nesuvaldė motorolerio, nuvažiavo į griovį ir apvirto">Neblaivus vairuotojas nesuvaldė motorolerio, nuvažiavo į griovį ir apvirto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/del-plaukiojimo-savaeigemis-priemonemis-vandens-telkiniuose/" rel="bookmark" title="Dėl plaukiojimo savaeigėmis priemonėmis vandens telkiniuose"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Kateris_valtis_laivas-180x135.jpg" alt="" title="Dėl plaukiojimo savaeigėmis priemonėmis vandens telkiniuose"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/del-plaukiojimo-savaeigemis-priemonemis-vandens-telkiniuose/" rel="bookmark" title="Dėl plaukiojimo savaeigėmis priemonėmis vandens telkiniuose">Dėl plaukiojimo savaeigėmis priemonėmis vandens telkiniuose</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_595e4055c08fa" id="td_uid_9_595e4055c63ac" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="" href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_10_595e4055c642a" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="54" href="https://aina.lt/kategorija/aukstaitijos-naujienos/anyksciai/">Anykščiai</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_11_595e4055c64b1" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="9" href="https://aina.lt/kategorija/aukstaitijos-naujienos/birzai/">Biržai</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_12_595e4055c6523" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="21" href="https://aina.lt/kategorija/aukstaitijos-naujienos/kupiskis/">Kupiškis</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_13_595e4055c6592" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="31" href="https://aina.lt/kategorija/aukstaitijos-naujienos/pasvalys/">Pasvalys</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_14_595e4055c65ff" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="40" href="https://aina.lt/kategorija/aukstaitijos-naujienos/rokiskis/">Rokiškis</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_15_595e4055c666c" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="46" href="https://aina.lt/kategorija/aukstaitijos-naujienos/ukmerge/">Ukmergė</a><a class="mega-menu-sub-cat-td_uid_8_595e4055c08fa"  id="td_uid_16_595e4055c66e8" data-td_block_id="td_uid_8_595e4055c08fa" data-td_filter_value="47" href="https://aina.lt/kategorija/aukstaitijos-naujienos/utena/">Utena</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595e4055c08fa" data-td_block_id="td_uid_8_595e4055c08fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595e4055c08fa" data-td_block_id="td_uid_8_595e4055c08fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1286"><a href="https://aina.lt/kategorija/komentarai/">Komentarai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1287"><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuva</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_595e4055c79e6 = new td_block();
block_td_uid_17_595e4055c79e6.id = "td_uid_17_595e4055c79e6";
block_td_uid_17_595e4055c79e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_622101495 td_uid_17_595e4055c79e6_rand"}';
block_td_uid_17_595e4055c79e6.td_column_number = "3";
block_td_uid_17_595e4055c79e6.block_type = "td_block_mega_menu";
block_td_uid_17_595e4055c79e6.post_count = "5";
block_td_uid_17_595e4055c79e6.found_posts = "1768";
block_td_uid_17_595e4055c79e6.max_num_pages = "354";
block_td_uid_17_595e4055c79e6.header_color = "";
block_td_uid_17_595e4055c79e6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_595e4055c79e6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_622101495 td_uid_17_595e4055c79e6_rand  td-pb-border-top"><div id=td_uid_17_595e4055c79e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/11/Rail_-baltica-180x135.jpg" alt="" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų">„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" rel="bookmark" title="Ką reikia žinoti perkant uogas?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene-180x135.jpg" alt="" title="Ką reikia žinoti perkant uogas?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" rel="bookmark" title="Ką reikia žinoti perkant uogas?">Ką reikia žinoti perkant uogas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savo-groziui-lietuves-moterys-skiria-10-balu/" rel="bookmark" title="Savo grožiui lietuvės moterys skiria 10 balų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/jagelaviciute_sveikata-180x135.jpg" alt="" title="Savo grožiui lietuvės moterys skiria 10 balų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savo-groziui-lietuves-moterys-skiria-10-balu/" rel="bookmark" title="Savo grožiui lietuvės moterys skiria 10 balų">Savo grožiui lietuvės moterys skiria 10 balų</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/valstybes-lietuvos-karaliaus-mindaugo-karunavimo-diena/" rel="bookmark" title="Valstybės (Lietuvos karaliaus Mindaugo karūnavimo) diena"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/09/Karalius_Mindaugas-180x135.jpg" alt="" title="Valstybės (Lietuvos karaliaus Mindaugo karūnavimo) diena"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/valstybes-lietuvos-karaliaus-mindaugo-karunavimo-diena/" rel="bookmark" title="Valstybės (Lietuvos karaliaus Mindaugo karūnavimo) diena">Valstybės (Lietuvos karaliaus Mindaugo karūnavimo) diena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/volkswagen-lietuvoje-pristate-savo-naujaji-flagmana-arteon/" rel="bookmark" title="„Volkswagen“ Lietuvoje pristatė savo naująjį flagmaną „Arteon“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/VWarteon-180x135.jpg" alt="" title="„Volkswagen“ Lietuvoje pristatė savo naująjį flagmaną „Arteon“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/volkswagen-lietuvoje-pristate-savo-naujaji-flagmana-arteon/" rel="bookmark" title="„Volkswagen“ Lietuvoje pristatė savo naująjį flagmaną „Arteon“">„Volkswagen“ Lietuvoje pristatė savo naująjį flagmaną „Arteon“</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_595e4055c79e6" id="td_uid_18_595e4055cd7c3" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="" href="https://aina.lt/kategorija/lietuvos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_19_595e4055cd841" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="52" href="https://aina.lt/kategorija/lietuvos-naujienos/aktualijos-lietuvos-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_20_595e4055cd8bb" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="57" href="https://aina.lt/kategorija/lietuvos-naujienos/es-parlamentas/">ES parlamentas</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_21_595e4055cd92f" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="59" href="https://aina.lt/kategorija/lietuvos-naujienos/jaunimas/">Jaunimas</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_22_595e4055cd9a0" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="29" href="https://aina.lt/kategorija/lietuvos-naujienos/nusikaltimai-ir-nelaimes-lietuvos-naujienos/">Nusikaltimai ir nelaimės</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_23_595e4055cda10" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="34" href="https://aina.lt/kategorija/lietuvos-naujienos/politika-lietuvos-naujienos/">Politika</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_24_595e4055cda80" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="42" href="https://aina.lt/kategorija/lietuvos-naujienos/sportas-lietuvos-naujienos/">Sportas</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_25_595e4055cdaf0" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="45" href="https://aina.lt/kategorija/lietuvos-naujienos/sveikata/">Sveikata</a><a class="mega-menu-sub-cat-td_uid_17_595e4055c79e6"  id="td_uid_26_595e4055cdb5e" data-td_block_id="td_uid_17_595e4055c79e6" data-td_filter_value="49" href="https://aina.lt/kategorija/lietuvos-naujienos/verslas-lietuvos-naujienos/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_595e4055c79e6" data-td_block_id="td_uid_17_595e4055c79e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_595e4055c79e6" data-td_block_id="td_uid_17_595e4055c79e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1288"><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_595e4055ceae0 = new td_block();
block_td_uid_27_595e4055ceae0.id = "td_uid_27_595e4055ceae0";
block_td_uid_27_595e4055ceae0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3961559290 td_uid_27_595e4055ceae0_rand"}';
block_td_uid_27_595e4055ceae0.td_column_number = "3";
block_td_uid_27_595e4055ceae0.block_type = "td_block_mega_menu";
block_td_uid_27_595e4055ceae0.post_count = "5";
block_td_uid_27_595e4055ceae0.found_posts = "1970";
block_td_uid_27_595e4055ceae0.max_num_pages = "394";
block_td_uid_27_595e4055ceae0.header_color = "";
block_td_uid_27_595e4055ceae0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_27_595e4055ceae0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3961559290 td_uid_27_595e4055ceae0_rand  td-pb-border-top"><div id=td_uid_27_595e4055ceae0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/paroda-skirta-valstybes-dienai/" rel="bookmark" title="Paroda skirta Valstybės dienai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/G_Galiauskas-180x135.jpg" alt="" title="Paroda skirta Valstybės dienai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/paroda-skirta-valstybes-dienai/" rel="bookmark" title="Paroda skirta Valstybės dienai">Paroda skirta Valstybės dienai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/kviecia-i-mindaugo-kelia-zygis-siauruku-ir-dviraciais/" rel="bookmark" title="Kviečia į Mindaugo kelią! Žygis siauruku ir dviračiais"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/Mindaugines1-180x135.jpg" alt="" title="Kviečia į Mindaugo kelią! Žygis siauruku ir dviračiais"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/kviecia-i-mindaugo-kelia-zygis-siauruku-ir-dviraciais/" rel="bookmark" title="Kviečia į Mindaugo kelią! Žygis siauruku ir dviračiais">Kviečia į Mindaugo kelią! Žygis siauruku ir dviračiais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/pakermosyje-upa-kele-komedijos/" rel="bookmark" title="Pakermošyje ūpą kėlė komedijos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/komediju-popiete4-180x135.jpg" alt="" title="Pakermošyje ūpą kėlė komedijos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/pakermosyje-upa-kele-komedijos/" rel="bookmark" title="Pakermošyje ūpą kėlė komedijos">Pakermošyje ūpą kėlė komedijos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/lietuvisko-kino-filmo-kaip-susigrazinti-ja-per-7-dienas-aktoriai-atsvente-filmavimo-pabaiga/" rel="bookmark" title="Lietuviško kino filmo „Kaip susigrąžinti ją per 7 dienas“ aktoriai atšventė filmavimo pabaigą"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/filmo_aktoriai1-180x135.jpg" alt="" title="Lietuviško kino filmo „Kaip susigrąžinti ją per 7 dienas“ aktoriai atšventė filmavimo pabaigą"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/lietuvisko-kino-filmo-kaip-susigrazinti-ja-per-7-dienas-aktoriai-atsvente-filmavimo-pabaiga/" rel="bookmark" title="Lietuviško kino filmo „Kaip susigrąžinti ją per 7 dienas“ aktoriai atšventė filmavimo pabaigą">Lietuviško kino filmo „Kaip susigrąžinti ją per 7 dienas“ aktoriai atšventė filmavimo pabaigą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/paskirstytas-siu-metu-kino-gamybai-skirtas-valstybinis-finansavimas/" rel="bookmark" title="Paskirstytas šių metų kino gamybai skirtas valstybinis finansavimas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/03/kino_juosta-180x135.jpg" alt="" title="Paskirstytas šių metų kino gamybai skirtas valstybinis finansavimas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/paskirstytas-siu-metu-kino-gamybai-skirtas-valstybinis-finansavimas/" rel="bookmark" title="Paskirstytas šių metų kino gamybai skirtas valstybinis finansavimas">Paskirstytas šių metų kino gamybai skirtas valstybinis finansavimas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_595e4055ceae0" id="td_uid_28_595e4055d5413" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="" href="https://aina.lt/kategorija/kulturos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_29_595e4055d548b" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="53" href="https://aina.lt/kategorija/kulturos-naujienos/aktualijos-kulturos-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_30_595e4055d54fd" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="58" href="https://aina.lt/kategorija/kulturos-naujienos/interviu/">Interviu</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_31_595e4055d5568" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="60" href="https://aina.lt/kategorija/kulturos-naujienos/komentaras/">Komentaras</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_32_595e4055d55d4" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="24" href="https://aina.lt/kategorija/kulturos-naujienos/meno-kureju-portretai/">Meno kūrėjų portretai</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_33_595e4055d563f" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="26" href="https://aina.lt/kategorija/kulturos-naujienos/naudingi-kontaktai/">Naudingi kontaktai</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_34_595e4055d56b9" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="28" href="https://aina.lt/kategorija/kulturos-naujienos/nevezis/">Nevėžis</a><a class="mega-menu-sub-cat-td_uid_27_595e4055ceae0"  id="td_uid_35_595e4055d5722" data-td_block_id="td_uid_27_595e4055ceae0" data-td_filter_value="38" href="https://aina.lt/kategorija/kulturos-naujienos/renginiai-kulturos-naujienos/">Renginiai</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_595e4055ceae0" data-td_block_id="td_uid_27_595e4055ceae0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_595e4055ceae0" data-td_block_id="td_uid_27_595e4055ceae0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1272"><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_595e4055d6863 = new td_block();
block_td_uid_36_595e4055d6863.id = "td_uid_36_595e4055d6863";
block_td_uid_36_595e4055d6863.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1644655884 td_uid_36_595e4055d6863_rand"}';
block_td_uid_36_595e4055d6863.td_column_number = "3";
block_td_uid_36_595e4055d6863.block_type = "td_block_mega_menu";
block_td_uid_36_595e4055d6863.post_count = "5";
block_td_uid_36_595e4055d6863.found_posts = "1474";
block_td_uid_36_595e4055d6863.max_num_pages = "295";
block_td_uid_36_595e4055d6863.header_color = "";
block_td_uid_36_595e4055d6863.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_36_595e4055d6863);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1644655884 td_uid_36_595e4055d6863_rand  td-pb-border-top"><div id=td_uid_36_595e4055d6863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Vaiku_laisvalaikis-180x135.jpg" alt="" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma">Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/kaip-issirinkti-lukescius-atitinkancias-atostogas/" rel="bookmark" title="Kaip išsirinkti lūkesčius atitinkančias atostogas?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/atostogos1-180x135.jpg" alt="" title="Kaip išsirinkti lūkesčius atitinkančias atostogas?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/kaip-issirinkti-lukescius-atitinkancias-atostogas/" rel="bookmark" title="Kaip išsirinkti lūkesčius atitinkančias atostogas?">Kaip išsirinkti lūkesčius atitinkančias atostogas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/indre-kavaliauskaite-morkuniene-auksas-ne-tai-kas-ziba-o-tai-kas-begioja-aplink-mus/" rel="bookmark" title="Indrė Kavaliauskaitė-Morkūnienė: „Auksas – ne tai, kas žiba, o tai, kas bėgioja aplink mus“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Indre_Kavaliauskaite-180x135.jpg" alt="" title="Indrė Kavaliauskaitė-Morkūnienė: „Auksas – ne tai, kas žiba, o tai, kas bėgioja aplink mus“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/indre-kavaliauskaite-morkuniene-auksas-ne-tai-kas-ziba-o-tai-kas-begioja-aplink-mus/" rel="bookmark" title="Indrė Kavaliauskaitė-Morkūnienė: „Auksas – ne tai, kas žiba, o tai, kas bėgioja aplink mus“">Indrė Kavaliauskaitė-Morkūnienė: „Auksas – ne tai, kas žiba, o tai, kas bėgioja aplink mus“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/lietuvos-himna-siemet-giedos-ir-pasaulines-sloves-sulaukes-gruzinu-ansamblis/" rel="bookmark" title="Lietuvos Himną šiemet giedos ir pasaulinės šlovės sulaukęs gruzinų ansamblis"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/erisioni-180x135.jpg" alt="" title="Lietuvos Himną šiemet giedos ir pasaulinės šlovės sulaukęs gruzinų ansamblis"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/lietuvos-himna-siemet-giedos-ir-pasaulines-sloves-sulaukes-gruzinu-ansamblis/" rel="bookmark" title="Lietuvos Himną šiemet giedos ir pasaulinės šlovės sulaukęs gruzinų ansamblis">Lietuvos Himną šiemet giedos ir pasaulinės šlovės sulaukęs gruzinų ansamblis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/i-tv1-eteri-grizta-garsusis-ispaniskas-serialas-velvet/" rel="bookmark" title="Į TV1 eterį grįžta garsusis ispaniškas serialas „Velvet“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Velvet-180x135.jpg" alt="" title="Į TV1 eterį grįžta garsusis ispaniškas serialas „Velvet“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/i-tv1-eteri-grizta-garsusis-ispaniskas-serialas-velvet/" rel="bookmark" title="Į TV1 eterį grįžta garsusis ispaniškas serialas „Velvet“">Į TV1 eterį grįžta garsusis ispaniškas serialas „Velvet“</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_595e4055d6863" id="td_uid_37_595e4055dbf53" data-td_block_id="td_uid_36_595e4055d6863" data-td_filter_value="" href="https://aina.lt/kategorija/laisvalaikis/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_36_595e4055d6863"  id="td_uid_38_595e4055dbfd0" data-td_block_id="td_uid_36_595e4055d6863" data-td_filter_value="35" href="https://aina.lt/kategorija/laisvalaikis/pramogos/">Pramogos</a><a class="mega-menu-sub-cat-td_uid_36_595e4055d6863"  id="td_uid_39_595e4055dc065" data-td_block_id="td_uid_36_595e4055d6863" data-td_filter_value="51" href="https://aina.lt/kategorija/laisvalaikis/ziniasklaida/">Žiniasklaida</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_595e4055d6863" data-td_block_id="td_uid_36_595e4055d6863"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_595e4055d6863" data-td_block_id="td_uid_36_595e4055d6863"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1291"><a href="https://aina.lt/kategorija/aina-tv/">AINA TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_40_595e4055dd316 = new td_block();
block_td_uid_40_595e4055dd316.id = "td_uid_40_595e4055dd316";
block_td_uid_40_595e4055dd316.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1993813399 td_uid_40_595e4055dd316_rand"}';
block_td_uid_40_595e4055dd316.td_column_number = "3";
block_td_uid_40_595e4055dd316.block_type = "td_block_mega_menu";
block_td_uid_40_595e4055dd316.post_count = "5";
block_td_uid_40_595e4055dd316.found_posts = "539";
block_td_uid_40_595e4055dd316.max_num_pages = "108";
block_td_uid_40_595e4055dd316.header_color = "";
block_td_uid_40_595e4055dd316.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_40_595e4055dd316);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1993813399 td_uid_40_595e4055dd316_rand  td-pb-border-top"><div id=td_uid_40_595e4055dd316 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-bendruomenes-pareigunai-vasaros-krepsinio-stovykloje/" rel="bookmark" title="Panevėžio bendruomenės pareigūnai &#8211; vasaros krepšinio stovykloje"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/maxresdefault-180x135.jpg" alt="" title="Panevėžio bendruomenės pareigūnai &#8211; vasaros krepšinio stovykloje"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-bendruomenes-pareigunai-vasaros-krepsinio-stovykloje/" rel="bookmark" title="Panevėžio bendruomenės pareigūnai &#8211; vasaros krepšinio stovykloje">Panevėžio bendruomenės pareigūnai &#8211; vasaros krepšinio stovykloje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/pareigunai-tobulino-kvalifikacija-mokymuose/" rel="bookmark" title="Pareigūnai tobulino kvalifikaciją mokymuose"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/maxresdefault-5-180x135.jpg" alt="" title="Pareigūnai tobulino kvalifikaciją mokymuose"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/pareigunai-tobulino-kvalifikacija-mokymuose/" rel="bookmark" title="Pareigūnai tobulino kvalifikaciją mokymuose">Pareigūnai tobulino kvalifikaciją mokymuose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/susitikime-penktadieni-video/" rel="bookmark" title="Susitikime Penktadienį (video)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/maxresdefault-180x135.jpg" alt="" title="Susitikime Penktadienį (video)"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/susitikime-penktadieni-video/" rel="bookmark" title="Susitikime Penktadienį (video)">Susitikime Penktadienį (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/bus-atnaujinti-panevezio-miesto-darzeliai/" rel="bookmark" title="Bus atnaujinti Panevėžio miesto darželiai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/maxresdefault-1-180x135.jpg" alt="" title="Bus atnaujinti Panevėžio miesto darželiai"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/bus-atnaujinti-panevezio-miesto-darzeliai/" rel="bookmark" title="Bus atnaujinti Panevėžio miesto darželiai">Bus atnaujinti Panevėžio miesto darželiai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/zarasai-skelbia-turizmo-sezono-pradzia/" rel="bookmark" title="Zarasai skelbia turizmo sezono pradžią"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/maxresdefault-2-180x135.jpg" alt="" title="Zarasai skelbia turizmo sezono pradžią"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/zarasai-skelbia-turizmo-sezono-pradzia/" rel="bookmark" title="Zarasai skelbia turizmo sezono pradžią">Zarasai skelbia turizmo sezono pradžią</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_595e4055dd316" id="td_uid_41_595e4055dfc7c" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="" href="https://aina.lt/kategorija/aina-tv/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_42_595e4055dfced" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="4" href="https://aina.lt/kategorija/aina-tv/aktualijos-aina-tv/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_43_595e4055dfd61" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="7" href="https://aina.lt/kategorija/aina-tv/aukstaitijos-rtr/">Aukštaitijos RTR</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_44_595e4055dfdd6" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="11" href="https://aina.lt/kategorija/aina-tv/gntv/">GNTV</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_45_595e4055dfe49" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="15" href="https://aina.lt/kategorija/aina-tv/ivairenybes/">Įvairenybės</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_46_595e4055dfeda" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="18" href="https://aina.lt/kategorija/aina-tv/kino-metrastis/">Kino metraštis</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_47_595e4055dff57" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="25" href="https://aina.lt/kategorija/aina-tv/muzika/">Muzika</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_48_595e4055dffc5" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="36" href="https://aina.lt/kategorija/aina-tv/pramogos-aina-tv/">Pramogos</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_49_595e4055e0042" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="43" href="https://aina.lt/kategorija/aina-tv/sportas-aina-tv/">Sportas</a><a class="mega-menu-sub-cat-td_uid_40_595e4055dd316"  id="td_uid_50_595e4055e00b0" data-td_block_id="td_uid_40_595e4055dd316" data-td_filter_value="50" href="https://aina.lt/kategorija/aina-tv/verslas-aina-tv/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_595e4055dd316" data-td_block_id="td_uid_40_595e4055dd316"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_595e4055dd316" data-td_block_id="td_uid_40_595e4055dd316"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1290"><a href="https://aina.lt/kategorija/istorijos-puslapiai/">Istorijos puslapiai</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_595e4055e165d = new td_block();
block_td_uid_51_595e4055e165d.id = "td_uid_51_595e4055e165d";
block_td_uid_51_595e4055e165d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1533856593 td_uid_51_595e4055e165d_rand"}';
block_td_uid_51_595e4055e165d.td_column_number = "3";
block_td_uid_51_595e4055e165d.block_type = "td_block_mega_menu";
block_td_uid_51_595e4055e165d.post_count = "5";
block_td_uid_51_595e4055e165d.found_posts = "123";
block_td_uid_51_595e4055e165d.max_num_pages = "25";
block_td_uid_51_595e4055e165d.header_color = "";
block_td_uid_51_595e4055e165d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_51_595e4055e165d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1533856593 td_uid_51_595e4055e165d_rand  td-pb-border-top"><div id=td_uid_51_595e4055e165d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-kulturinis-gyvenimas-pirmaisiais-nepriklausomybes-metais/" rel="bookmark" title="Panevėžio kultūrinis gyvenimas pirmaisiais nepriklausomybės metais"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/Kultura_Lietuvoje-180x135.jpg" alt="" title="Panevėžio kultūrinis gyvenimas pirmaisiais nepriklausomybės metais"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-kulturinis-gyvenimas-pirmaisiais-nepriklausomybes-metais/" rel="bookmark" title="Panevėžio kultūrinis gyvenimas pirmaisiais nepriklausomybės metais">Panevėžio kultūrinis gyvenimas pirmaisiais nepriklausomybės metais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/garsieji-panevezio-krasto-savanoriai-broliai-ignas-ir-kazimieras-taruskos/" rel="bookmark" title="Garsieji Panevėžio krašto savanoriai broliai Ignas ir Kazimieras Taruškos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/Ignas_Kazys_taruskos-180x135.jpg" alt="" title="Garsieji Panevėžio krašto savanoriai broliai Ignas ir Kazimieras Taruškos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/garsieji-panevezio-krasto-savanoriai-broliai-ignas-ir-kazimieras-taruskos/" rel="bookmark" title="Garsieji Panevėžio krašto savanoriai broliai Ignas ir Kazimieras Taruškos">Garsieji Panevėžio krašto savanoriai broliai Ignas ir Kazimieras Taruškos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/125-metai-kai-1892-gime-panevezio-srities-savanoriu-organizatorius-karininkas-jonas-variakojis/" rel="bookmark" title="125 metai, kai (1892) gimė Panevėžio srities savanorių organizatorius, karininkas Jonas Variakojis"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/J_Variakojis-180x135.jpg" alt="" title="125 metai, kai (1892) gimė Panevėžio srities savanorių organizatorius, karininkas Jonas Variakojis"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/125-metai-kai-1892-gime-panevezio-srities-savanoriu-organizatorius-karininkas-jonas-variakojis/" rel="bookmark" title="125 metai, kai (1892) gimė Panevėžio srities savanorių organizatorius, karininkas Jonas Variakojis">125 metai, kai (1892) gimė Panevėžio srities savanorių organizatorius, karininkas Jonas Variakojis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/4-ojo-pestininku-lietuvos-karaliaus-mindaugo-pulko-leidinys-senoliu-takais/" rel="bookmark" title="4-ojo pėstininkų Lietuvos karaliaus Mindaugo pulko leidinys „Senolių takais&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/senoliu_takais1-180x135.jpg" alt="" title="4-ojo pėstininkų Lietuvos karaliaus Mindaugo pulko leidinys „Senolių takais&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/4-ojo-pestininku-lietuvos-karaliaus-mindaugo-pulko-leidinys-senoliu-takais/" rel="bookmark" title="4-ojo pėstininkų Lietuvos karaliaus Mindaugo pulko leidinys „Senolių takais&#8221;">4-ojo pėstininkų Lietuvos karaliaus Mindaugo pulko leidinys „Senolių takais&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/skulptoriaus-juozo-zikaro-kurinys-nepriklausomybes-desimtmecio-medalis/" rel="bookmark" title="Skulptoriaus Juozo Zikaro kūrinys – Nepriklausomybės dešimtmečio medalis"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/Nepriklausomybes_desimtmecio_medalis-180x135.jpg" alt="" title="Skulptoriaus Juozo Zikaro kūrinys – Nepriklausomybės dešimtmečio medalis"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/skulptoriaus-juozo-zikaro-kurinys-nepriklausomybes-desimtmecio-medalis/" rel="bookmark" title="Skulptoriaus Juozo Zikaro kūrinys – Nepriklausomybės dešimtmečio medalis">Skulptoriaus Juozo Zikaro kūrinys – Nepriklausomybės dešimtmečio medalis</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_595e4055e165d" id="td_uid_52_595e4055e2f8e" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="" href="https://aina.lt/kategorija/istorijos-puslapiai/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_51_595e4055e165d"  id="td_uid_53_595e4055e2ffb" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="55" href="https://aina.lt/kategorija/istorijos-puslapiai/apzvalgos/">Apžvalgos</a><a class="mega-menu-sub-cat-td_uid_51_595e4055e165d"  id="td_uid_54_595e4055e308b" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="56" href="https://aina.lt/kategorija/istorijos-puslapiai/atodangos/">Atodangos</a><a class="mega-menu-sub-cat-td_uid_51_595e4055e165d"  id="td_uid_55_595e4055e30ff" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="14" href="https://aina.lt/kategorija/istorijos-puslapiai/ivadas/">Įvadas</a><a class="mega-menu-sub-cat-td_uid_51_595e4055e165d"  id="td_uid_56_595e4055e3194" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="32" href="https://aina.lt/kategorija/istorijos-puslapiai/paveldas/">Paveldas</a><a class="mega-menu-sub-cat-td_uid_51_595e4055e165d"  id="td_uid_57_595e4055e31ff" data-td_block_id="td_uid_51_595e4055e165d" data-td_filter_value="44" href="https://aina.lt/kategorija/istorijos-puslapiai/sukaktys/">Sukaktys</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_595e4055e165d" data-td_block_id="td_uid_51_595e4055e165d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_595e4055e165d" data-td_block_id="td_uid_51_595e4055e165d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1267"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/">Bendruomenė</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_58_595e4055e445e = new td_block();
block_td_uid_58_595e4055e445e.id = "td_uid_58_595e4055e445e";
block_td_uid_58_595e4055e445e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3941567361 td_uid_58_595e4055e445e_rand"}';
block_td_uid_58_595e4055e445e.td_column_number = "3";
block_td_uid_58_595e4055e445e.block_type = "td_block_mega_menu";
block_td_uid_58_595e4055e445e.post_count = "5";
block_td_uid_58_595e4055e445e.found_posts = "463";
block_td_uid_58_595e4055e445e.max_num_pages = "93";
block_td_uid_58_595e4055e445e.header_color = "";
block_td_uid_58_595e4055e445e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_58_595e4055e445e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3941567361 td_uid_58_595e4055e445e_rand  td-pb-border-top"><div id=td_uid_58_595e4055e445e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/bernatoniu-bendruomene-keliauja-dviraciais/" rel="bookmark" title="Bernatonių bendruomenė keliauja dviračiais"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Bernatoniu_bendruomene-180x135.jpg" alt="" title="Bernatonių bendruomenė keliauja dviračiais"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/bernatoniu-bendruomene-keliauja-dviraciais/" rel="bookmark" title="Bernatonių bendruomenė keliauja dviračiais">Bernatonių bendruomenė keliauja dviračiais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/zalioji-musu-vasara-sukviete-aktyviausius-jaunuosius-misko-biciulius/" rel="bookmark" title="„Žalioji mūsų vasara“ sukvietė aktyviausius jaunuosius miško bičiulius"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/Zalioji_vasara-180x135.jpg" alt="" title="„Žalioji mūsų vasara“ sukvietė aktyviausius jaunuosius miško bičiulius"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/zalioji-musu-vasara-sukviete-aktyviausius-jaunuosius-misko-biciulius/" rel="bookmark" title="„Žalioji mūsų vasara“ sukvietė aktyviausius jaunuosius miško bičiulius">„Žalioji mūsų vasara“ sukvietė aktyviausius jaunuosius miško bičiulius</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/smagios-atostogos-stovykloje-as-tarp-kitu-2017/" rel="bookmark" title="Smagios atostogos stovykloje „Aš tarp kitų &#8211; 2017“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/As_tarp_kitu2-180x135.jpg" alt="" title="Smagios atostogos stovykloje „Aš tarp kitų &#8211; 2017“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/smagios-atostogos-stovykloje-as-tarp-kitu-2017/" rel="bookmark" title="Smagios atostogos stovykloje „Aš tarp kitų &#8211; 2017“">Smagios atostogos stovykloje „Aš tarp kitų &#8211; 2017“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/nesuskaiciuojami-ispudziai/" rel="bookmark" title="Nesuskaičiuojami įspūdžiai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/kelioneje-180x135.jpg" alt="" title="Nesuskaičiuojami įspūdžiai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/nesuskaiciuojami-ispudziai/" rel="bookmark" title="Nesuskaičiuojami įspūdžiai">Nesuskaičiuojami įspūdžiai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/sveikos-gyvensenos-virusas/" rel="bookmark" title="„Sveikos gyvensenos virusas“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/06/Sveikatos_virusas-180x135.jpg" alt="" title="„Sveikos gyvensenos virusas“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/sveikos-gyvensenos-virusas/" rel="bookmark" title="„Sveikos gyvensenos virusas“">„Sveikos gyvensenos virusas“</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_595e4055e445e" id="td_uid_59_595e4055e6bdb" data-td_block_id="td_uid_58_595e4055e445e" data-td_filter_value="" href="https://aina.lt/kategorija/bendruomenes-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_58_595e4055e445e"  id="td_uid_60_595e4055e6c60" data-td_block_id="td_uid_58_595e4055e445e" data-td_filter_value="37" href="https://aina.lt/kategorija/bendruomenes-naujienos/renginiai/">Renginiai</a><a class="mega-menu-sub-cat-td_uid_58_595e4055e445e"  id="td_uid_61_595e4055e6cd6" data-td_block_id="td_uid_58_595e4055e445e" data-td_filter_value="39" href="https://aina.lt/kategorija/bendruomenes-naujienos/reporteris/">Reporteris</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_595e4055e445e" data-td_block_id="td_uid_58_595e4055e445e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_595e4055e445e" data-td_block_id="td_uid_58_595e4055e445e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1297"><a href="https://aina.lt/kategorija/karstas-telefonas/">Karštas telefonas</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://aina.lt/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Paieška" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    

    <article id="post-47447" class="post-47447 post type-post status-publish format-standard has-post-thumbnail hentry category-lietuvos-naujienos category-naujausios-zinios category-sveikata" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://aina.lt/"><span itemprop="title">AINA.lt</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Peržiūrėti visas naujienas Lietuvos naujienos" class="entry-crumb" itemprop="url" href="https://aina.lt/kategorija/lietuvos-naujienos/"><span itemprop="title">Lietuvos naujienos</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ką reikia žinoti perkant uogas?">Ką reikia žinoti perkant uogas?</span></div>
            
            <header>
                <h1 itemprop="name" class="entry-title">Ką reikia žinoti perkant uogas?</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Autorius:  <a itemprop="author" href="https://aina.lt/author/aina-admin/">AINA NAUJIENOS</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-06T13:39:06+00:00" >Lie 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47447">156</span></div>                    <div class="td-post-comments"><a href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DALINTIS</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=K%C4%85+reikia+%C5%BEinoti+perkant+uogas%3F&url=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F&via=AINA+-+Auk%C5%A1taitijos+internetin%C4%97+naujien%C5%B3+agent%C5%ABra"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://aina.lt/ka-reikia-zinoti-perkant-uogas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://aina.lt/ka-reikia-zinoti-perkant-uogas/&amp;media=https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene.jpg" data-caption=""><img width="640" height="427" itemprop="image" class="entry-thumb td-modal-image" src="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene-640x427.jpg" alt="" title="Raminta_Bogusiene"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><p><strong><em>Kas dažnam lietuviui svarbiausia renkantis uogas? Žinoma, kad kilmė. Labai dažnai turguje pardavėjų klausiama – lietuviškos ar lenkiškos braškės? Bet ar tik tai svarbu renkantis uogas? „Sveikatai palankus“ eksperčių komanda pataria vartotojams atkreipti dėmesį į daugiau kriterijų. </em></strong></p>
<p><strong>Lietuviška ar lenkiška įsitikinkite paprašę kokybės sertifikato</strong></p>
<p>Nesvarbu, ar perkate turguje, ar prekybos centre, pardavėjas turi turėti kilmę įrodantį dokumentą: sąskaitą faktūrą, kokybės pažymėjimą ar atitikties deklaraciją. Šiame dokumente turėtumėte matyti braškių veislę, kur uogos buvo užaugintos ir koks įsigytas jų kiekis. Prekybos centre mes dažniausiai matome, pavyzdžiui braškes, jau supakuotas. Ant jų pakuotės pateikta ženklinimo etiketė ir joje yra visa privaloma informacija, žinoma, ir kilmės šalis. Turguje braškės dažniausiai parduodamos „palaidos“, tik ant prekystalio mus pasitinka užrašai „lietuviškos“ arba „lenkiškos“. Tad norėdami įsitikinti jų kilme ir brangiau mokėti tikrai už lietuviškas, o ne atvežtines uogas, drąsiai prašykite įrodančio dokumento.</p>
<p>Maisto technologė R. Bogušienė pritaria siūlymui, tačiau atkreipia dėmesį, kad jai perkant braškes nepavyko gauti įrodančio kilmę ir kokybę dokumento, o jo paprašius, sujudo visas turgus. Vieni sakė, jog neturi, kiti pateikė braškių, pirktų prieš dieną, krovinio važtaraštį, aiškindami, jog dabartinėms braškėms jis dar neišrašytas. Turbūt taip yra, nes mes nereikalaujame kokybės, bijome įsitikinti, kad perkama prekė tikrai atitinka deklaruojamą.</p>
<p>Mokėti brangiau už lietuviškas braškes verta palaikant Lietuvos ūkininkus ir dėl šviežumo, tačiau negalvokite, kad jos aukštesnės maistinės vertės, kad užaugintos kitaip. Maisto saugos ir kokybės specialistė Akvilės Lekavičiūtė primena, kad visoje Europos Sąjungoje taikomi vienodi teisės aktų reikalavimai. Skirtumas tas, kad atvežtinės uogos iki mūsų keliauja ilgiau, todėl būna paveiktos temperatūros svyravimų, kelionės metu ilgiau spaudžia savo svoriu viena kitą, liečiasi į transportavimo tarą, galimi mechaniniai pažeidimai, pradeda išsiskirti sultys, parsinešus namo uogos greičiau pradeda gesti.</p>
<p>Jei norite tikrai sveikatai palankesnių uogų, tai rinkitės – ekologiškas. Jos užaugintos be sintetinių cheminių medžiagų, palankesnės gamtai ir žmogui. Tačiau norint turguje įsitikinti, kad perkamos uogos ekologiškos, ūkininkas turi pateikti ekologiškumą įrodantį dokumentą t.y. sertifikatą ir tik jame išvardintos uogos yra ekologiškos.</p>
<p>Palaidomis ekologiškomis uogomis prekiauti gali tik pats ūkininkas, o supakuotas ir paženklintas ekologiškas uogas gali parduoti ir perpardavinėtojai. Jie taip pat gali prekiauti prekybos centre, bet turi būti kontrolės sistemoje ir turėti prekybininko sertifikatą.</p>
<p><strong>Atidžiai apžiūrėkite uogas ir net pauostykite</strong></p>
<p>Pagal Europos sąjungoje taikomus teisės aktus,  visos uogos turi būti nepažeistos, nesugedusios, švarios, be kenkėjų ar jų nepažeistos, be perteklinės išorinės drėgmės, be pašalinio kvapo ir (arba) skonio, pakankamai subrendusios. Leistina, kad kiekvienoje partijoje būtų 10 % produktų (pagal skaičių arba svorį), neatitinkančių būtiniausių kokybės reikalavimų. Tačiau puvinio pažeisti produktai gali sudaryti ne daugiau kaip 2 % šio leistino nuokrypio.</p>
<p>Akvilė Lekavičiūtė sako, kad prekybos centre mes galime matyti uogų klases ir pagal tai vertinti kokybę, turguje klasių dažniausiai nenurodoma, nebent uogos būna supakuotos:</p>
<p><strong>Ekstra </strong><strong>klasė</strong> – aukščiausios kokybės: uogos ryškios, atitinkančios veislės savybes, nežemėtos, be defektų, išskyrus labai nežymius paviršiaus defektus, kurie nekeičia bendros uogų išvaizdos.</p>
<p><strong>I </strong><strong>klasės</strong> – uogos geros kokybės: gali būti nežymus formos defektas, nežymi balta dėmė, dengianti ne daugiau kaip dešimtadalį viso uogos paviršiaus, nedidelės paviršiaus įspaudimo žymės. Jos turi būti iš esmės nežemėtos.</p>
<p><strong>II </strong><strong>klasės</strong> – uogos neatitinka aukštesnėms klasėms keliamų reikalavimų, tačiau atitinka būtiniausius pirmiau nurodytus reikalavimus. Leidžiami formos defektai, balta dėmė, dengianti ne daugiau kaip penktadalį viso uogos paviršiaus, nestiprus sausas sumušimas, kuris greičiausiai daugiau neplis. Uogos gali būti šiek tiek žemėtos.</p>
<p>Pasak R. Bogušienės, norint nusipirkti tikrai kokybiškas uogas, ypač turguje, privalote neskubėti ir skirti tam laiko. Apžiūrėkite iš visų pusių uogų indelį, ypač jo dugną, ar nėra pavandenijusių uogų, ar žiedkočiai, pavyzdžiui braškių, sausi, nenuvytę, laikosi ant uogos. Ar visos uogos ryškiai raudonos spalvos, ar didelė dalis uogų balkšvos t.y. neprinokusios. Uogos turi būti sausos, be šlapiuojančių vietų, pelėsio, puvinių. Nupjovę puvinį nepadarykite klaidos – kitos dalies uogos nevalgykite. Dera žinoti, kad puvinio pažeista uoga turėtų neatsidurti ant jūsų stalo.  Pauostykite – ypač kokybiškų braškių kvapas jūsų neapgaus, o tokias uogas parsinešus namo – pakvips visi namai.</p>
<p><strong>Uogas plaukite ir suvalgykite laiku</strong></p>
<p>Parsinešę namo uogas kruopščiai nuplaukite po tekančiu šaltu vandeniu, galite net palaikyti inde su šaltu vandeniu. Tik plaukite tą uogų kiekį, kurį suvalgysite. Šviežias uogas suvalgykite per 2-3 dienas (ypač avietes). Žinoma, kokybiškos šilauogės, trešnės drąsiai šaldytuve gali išlikti šviežios apie savaitę. Braškės – apie 5 dienas. Jei visgi parsinešėte uogas ir matote, kad nėra šviežios, įvertinkite produkcijos būklę ir jei ji tinkama valgyti, suvartokite uogas per 24 val.</p>
<p>Mitybos specialistė Raminta Bogušienė pataria kasdien uogas valgyti ne tik dabar, bet nepamiršti ir užsišaldyti, pasiruošti žiemai. Šaldykite tik kokybiškas, gerai nuplautas uogas: trintas – indeliuose, palaidas – šaldymo maišeliuose.</p>
<p>„Šaldykite uogas mažesniais kiekiais, kad jos kuo greičiau užšaltų. Per trumpesnį laiką užšaldytos uogos išliks geresnės kokybės nei šąlančios ilgą laiką. Optimaliausia, kad temperatūra nukristų iki -18 laipsnių. Atėjus laikui valgyti užšaldytas uogas atšildymui nenaudokite karšto vandens, mikrobangų krosnelės ar kitaip neveikite uogų staigia aukšta temperatūra. Leisdami uogoms atšilti po truputį kambario ar šaldytuvo temperatūroje išlaikysite didesnę jų maistinę vertę, kokybę ir nepaskatinsite staigių mikrobiologinių procesų. Atšildytas uogas rekomenduojame suvalgyti per 24 val.“, &#8211; sako maisto saugos ir kokybės specialistė Akvilė Lekavičiūtė.</p>
<p><strong>Parengė:</strong> VšĮ „Sveikatai palankus“ direktorė, sveikatai palankios mitybos ir gyvenimo būdo propaguotoja, sveikatai palankaus maisto technologė Raminta Bogušienė.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><ul class="dpArticleShare horizontal-bottom flat counter-bottom" data-article-id="47447" data-vertical-offset="0" data-update-required="0" style="display:none;"><li class="li-dpShareIcon-print" ><div class="dpArticleSocialShareTooltip" data-text="Spausdinti"></div><div class="icon icon-dpShareIcon-print icon-nocount"></div><a class="dpShareButton print" rel="nofollow" href="javascript:window.print();"  data-url="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-text="Ką reikia žinoti perkant uogas?" ></a><div class="clear-article-share"></div></li><li class="li-dpShareIcon-whatsapp" ><div class="dpArticleSocialShareTooltip" data-text="Pasidalinti per Whatsapp"></div><div class="icon icon-dpShareIcon-whatsapp icon-nocount"></div><a class="dpShareButton whatsapp" rel="nofollow" href="whatsapp://send?text=K%C4%85+reikia+%C5%BEinoti+perkant+uogas%3F"  data-url="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-text="Ką reikia žinoti perkant uogas?" ></a><div class="clear-article-share"></div></li><li class="li-dpShareIcon-email" ><div class="dpArticleSocialShareTooltip" data-text="Išsiųsti draugui"></div><div class="icon icon-dpShareIcon-email icon-nocount"></div><a class="dpShareButton email" rel="nofollow" href="mailto:?Subject=Ką reikia žinoti perkant uogas?&body=Aina.lt naujienos https://aina.lt/ka-reikia-zinoti-perkant-uogas/"  data-url="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-text="Ką reikia žinoti perkant uogas?" data-share-text="Pasidalinti per " data-email-body="Aina.lt naujienos https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-send-email="Išsiųsti draugui"></a><div class="clear-article-share"></div></li></ul>
			<div class="clear-article-share"></div><script type="text/javascript">jQuery(document).ready(function() { dpArticleShare_init(); });</script><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p"><div class="g g-18"><div class="g-single a-82"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 468x60(5) / 468x60(15)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.5.15'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/5/15/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/5/15/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DALINTIS</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=K%C4%85+reikia+%C5%BEinoti+perkant+uogas%3F&url=https%3A%2F%2Faina.lt%2Fka-reikia-zinoti-perkant-uogas%2F&via=AINA+-+Auk%C5%A1taitijos+internetin%C4%97+naujien%C5%B3+agent%C5%ABra"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://aina.lt/ka-reikia-zinoti-perkant-uogas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://aina.lt/ka-reikia-zinoti-perkant-uogas/&amp;media=https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aina.lt/ka-reikia-zinoti-perkant-uogas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" data-text="Ką reikia žinoti perkant uogas?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Ankstesnis straipsnis</span><a href="https://aina.lt/susizalojo-lipdama-is-taksi-automobilio/">Susižalojo lipdama iš taksi automobilio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Kitas straipsnis</span><a href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/">„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://aina.lt/author/">AINA NAUJIENOS</a></span></div>	        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_62_595e40561bbc6 = new td_block();
block_td_uid_62_595e40561bbc6.id = "td_uid_62_595e40561bbc6";
block_td_uid_62_595e40561bbc6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2748682397 td_uid_62_595e40561bbc6_rand","td_column_number":3,"live_filter_cur_post_id":47447,"live_filter_cur_post_author":"2"}';
block_td_uid_62_595e40561bbc6.td_column_number = "3";
block_td_uid_62_595e40561bbc6.block_type = "td_block_related_posts";
block_td_uid_62_595e40561bbc6.post_count = "3";
block_td_uid_62_595e40561bbc6.found_posts = "8563";
block_td_uid_62_595e40561bbc6.max_num_pages = "2855";
block_td_uid_62_595e40561bbc6.header_color = "";
block_td_uid_62_595e40561bbc6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_62_595e40561bbc6);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2748682397 td_uid_62_595e40561bbc6_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_63_595e405628b10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_62_595e40561bbc6" href="#">SUSIJĘ STRAIPSNIAI</a><a id="td_uid_64_595e405628b4f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_62_595e40561bbc6" href="#">DAUGIAU IŠ AUTORIAUS</a></h4><div id=td_uid_62_595e40561bbc6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Vaiku_laisvalaikis-238x178.jpg" alt="" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma">Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/11/Rail_-baltica-238x178.jpg" alt="" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų">„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savo-groziui-lietuves-moterys-skiria-10-balu/" rel="bookmark" title="Savo grožiui lietuvės moterys skiria 10 balų"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/jagelaviciute_sveikata-238x178.jpg" alt="" title="Savo grožiui lietuvės moterys skiria 10 balų"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savo-groziui-lietuves-moterys-skiria-10-balu/" rel="bookmark" title="Savo grožiui lietuvės moterys skiria 10 balų">Savo grožiui lietuvės moterys skiria 10 balų</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_595e40561bbc6" data-td_block_id="td_uid_62_595e40561bbc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_595e40561bbc6" data-td_block_id="td_uid_62_595e40561bbc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>NĖRA KOMENTARŲ</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">PARAŠYTI KOMENTARĄ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ka-reikia-zinoti-perkant-uogas/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://aina.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Komentuoti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Vardas:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Pašto adresas:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Interneto svetainė:" type="text" value="" size="30" /></p>
	<div id="acf-form-data" class="acf-hidden">
		<input type="hidden" name="_acfnonce" value="2aa06b8c1b" />
		<input type="hidden" name="_acfchanged" value="0" />
			</div>
					<table class="form-table">
					<tbody>
						<tr class="acf-field acf-field-checkbox acf-field-54d9f7b931813 field_type-checkbox field_key-field_54d9f7b931813" data-name="komentavimo-taisykle" data-type="checkbox" data-key="field_54d9f7b931813" data-required="1">
	<td class="acf-label">
		<label for="acf-field_54d9f7b931813">Komentavimo taisyklė <span class="acf-required">*</span></label>
	</td>
	<td class="acf-input">
		<input type="hidden" name="acf[field_54d9f7b931813]" /><ul class="acf-checkbox-list acf-bl"><li><label><input type="checkbox" id="acf-field_54d9f7b931813" name="acf[field_54d9f7b931813][]" value="Patvirtinu, jog sutinku su komentavimo taisyklėmis."/>Patvirtinu, jog sutinku su komentavimo taisyklėmis.</label></li></ul>		
		<p class="description"><p style="font-size: 11px;">Komentarų sistema leidžia skaitytojams išsakyti savo nuomonę, pasidalinti įdėjomis, pateikti papildomos informacijos ar pasiginčyti su oponentais. Redakcija pasilieka teisę pašalinti skaitytojų vulgarius, skatinančius smurtą, įžeidžiančius, skatinančius tautinę, rasinę, religinę ar kitokią neapykantą ir grasinančius komentarus.</p></p>
	</td>
</tr>
					</tbody>
				</table>
				<p class="form-submit"><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='47447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e362565948" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_2694561591 td_uid_65_595e40562a515_rand td-pb-border-top"><h4 class="block-title"><span>ORAI TAVO MIESTE</span></h4><div class="td_mod_wrap td-pb-padding-side"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.lt/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-qHsRi0s5271My2" class="gsInformer" style="width:100%;height:207px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="https://www.gismeteo.lt/city/daily/4153/" target="_blank">Orai Anykščiuose</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4176/" target="_blank">Orai Biržuose</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4186/" target="_blank">Orai Kupiškyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4204/" target="_blank">Orai Ukmergėje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4175/" target="_blank">Orai Panevėžyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4187/" target="_blank">Orai Pasvalyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4169/" target="_blank">Orai Rokiškyje</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.lt" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="https://www.gismeteo.lt/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.lt/ajax/getInformer/?hash=qHsRi0s5271My2" type="text/javascript"></script>
<!-- Gismeteo informer END --></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1478295111 td_uid_66_595e405638891_rand td-pb-border-top"><h4 class="block-title"><span>REKLAMA</span></h4><div class="td_mod_wrap td-pb-padding-side"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x250_VisaAplinka(6) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.6.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/6/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/6/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>
</br>
<div class="g g-16"><div class="g-col b-16 a-31"><a target="_blank"href="http://www.pe.lt/lt"><img src="/wp-content/uploads/2015/02/pe4_baneris4.gif" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-54"><a target="_blank"href="http://www.cidoarena.lt/lt/renginiai/artimiausi-renginiai/1190-dzordanos-butkutes-koncertas-iki-menulio-ir-atgal"><img src="https://aina.lt/wp-content/uploads/2017/04/MENULIS_CIDO_600x100.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-55"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x600(7) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.7.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/7/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/7/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div><div class="g g-16"><div class="g-col b-16 a-69"><a target="_blank"href="http://www.universalusmeistras.lt/elektrikas-vilniuje/"><img src="https://aina.lt/wp-content/uploads/2017/04/Elektrikas_Vilniuje.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-90"><a target="_blank"href="http://www.transneka.lt"><img src="https://aina.lt/wp-content/uploads/2017/02/lauros.png" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-36"><a target="_blank"href="https://aina.lt/wp-content/uploads/2017/01/komisas1.jpg"><img src="https://aina.lt/wp-content/uploads/2017/01/komisas2222.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-33"><a target="_blank"href="http://www.panko.lt/"><img src="/wp-content/uploads/2015/02/Kolegija_300x70px.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-14"><a target="_blank"href="http://paneveziorumai.lt/expo-aukstaitija/"><img src="https://aina.lt/wp-content/uploads/2017/04/EXPO-2017-300x300-registracija.gif" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-81"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x250_VisaAplinka(6) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.6.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/6/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/6/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div></div></div><script>var block_td_uid_67_595e405648155 = new td_block();
block_td_uid_67_595e405648155.id = "td_uid_67_595e405648155";
block_td_uid_67_595e405648155.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"AUKSIN\u0116 MINTIS","custom_url":"https:\/\/aina.lt\/kategorija\/auksine-mintis","header_text_color":"#","header_color":"#6a6a6a","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1091028173 td_uid_67_595e405648155_rand"}';
block_td_uid_67_595e405648155.td_column_number = "1";
block_td_uid_67_595e405648155.block_type = "td_block_4";
block_td_uid_67_595e405648155.post_count = "1";
block_td_uid_67_595e405648155.found_posts = "134";
block_td_uid_67_595e405648155.max_num_pages = "134";
block_td_uid_67_595e405648155.header_color = "#6a6a6a";
block_td_uid_67_595e405648155.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_67_595e405648155);
</script><div class="td_block_wrap td_block_4 td_block_widget td_block_id_1091028173 td_uid_67_595e405648155_rand td-pb-border-top"><h4 class="block-title"><a href="https://aina.lt/kategorija/auksine-mintis">AUKSINĖ MINTIS</a></h4><div id=td_uid_67_595e405648155 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_2" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/situacija/" rel="bookmark" title="Situacija"><img width="300" height="160" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/01/R_Rackauskas-300x160.jpg" alt="" title="Situacija"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/situacija/" rel="bookmark" title="Situacija">Situacija</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://aina.lt/author/aina-admin/">AINA NAUJIENOS</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-29T11:58:04+00:00" >Bir 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="https://aina.lt/situacija/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                &quot;Suprasdami, kaip darželių uždarymas vasarą apsunkina daugumos jaunų šeimų padėtį, nutarėme situaciją keisti iš esmės&quot;, - teigia miesto meras Rytis Račkauskas.            </div>

            
            <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_democracy">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-97" class="democracy" data-opts='{"ajax_url":"https:\/\/aina.lt\/wp-admin\/admin-ajax.php","pid":97,"max_answs":0,"answs_max_height":null,"anim_speed":null}' ><div class="block-title"><span>Koks Jūsų išsilavinimas?</span></div><div class="dem-screen vote"><form method="POST" action="#democracy-97"><ul class="dem-vote">
					<li data-aid="366">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="366" name="answer_ids[]"><span class="dem__spot"></span> aukštasis
						</label>
					</li>
					<li data-aid="365">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="365" name="answer_ids[]"><span class="dem__spot"></span> aukštasis neuniversitetinis
						</label>
					</li>
					<li data-aid="364">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="364" name="answer_ids[]"><span class="dem__spot"></span> profesinis
						</label>
					</li>
					<li data-aid="362">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="362" name="answer_ids[]"><span class="dem__spot"></span> nebaigtas vidurinis
						</label>
					</li>
					<li data-aid="363">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="363" name="answer_ids[]"><span class="dem__spot"></span> vidurinis
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="97"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balsuoti" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultatai</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></aside><aside id='top_skelbimai' class='widget widget_awpcp-latest-ads' style='margin-bottom:0;padding-top:15px;border-top: 1px solid #e6e6e6;'></aside><script>
	var currentText = 0;
   function blockRotator () {
   	var elements = parseInt(document.getElementById('kiek').value);	 //Skaicius kiek yra Div
	var time = 2; 		//sec

	var color = 255;
	noElement = elements + 1;
	time = time*3000;
		currentText++;
		if (currentText == noElement) {
			currentText = 1;
		}
		if (currentText == 1) {
			prevText = elements;
		}
		else {
			prevText = currentText - 1;
		}
		var hide = document.getElementById('block'+prevText);
		hide.style.display = 'none';
		var show = document.getElementById('block'+currentText);
		show.style.display = 'block';
		setTimeout('blockRotator()', time);
	}
		var ajax = {};
ajax.x = function () {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();
    }
    var versions = [
        'MSXML2.XmlHttp.6.0',
        'MSXML2.XmlHttp.5.0',
        'MSXML2.XmlHttp.4.0',
        'MSXML2.XmlHttp.3.0',
        'MSXML2.XmlHttp.2.0',
        'Microsoft.XmlHttp'
    ];

    var xhr;
    for (var i = 0; i < versions.length; i++) {
        try {
            xhr = new ActiveXObject(versions[i]);
            break;
        } catch (e) {
        }
    }
    return xhr;
};

ajax.send = function (url, callback, method, data, async) {
    if (async === undefined) {
        async = true;
    }
    var x = ajax.x();
    x.open(method, url, async);
    x.onreadystatechange = function () {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function (url, data, callback, async) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + (query.length ? '?' + query.join('&') : ''), callback, 'GET', null, async)
};

ajax.post = function (url, data, callback, async) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), async)
};
ajax.get('https://panevezysalio.lt/api/top/top_skelbimai/', {foo: 'bar'}, function(e) {
	var jsonObj = JSON.parse(e);
	document.getElementById('top_skelbimai').innerHTML = jsonObj.message;
	
	

	window.onload = blockRotator;
	

});
    </script> <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1282949500 td_uid_68_595e405649a14_rand td-pb-border-top"><h4 class="block-title"><span>MES FACEBOOK&#039;E</span></h4><div class="td_mod_wrap td-pb-padding-side"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FAINA.lt&amp;width=282&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=321408621345044" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpanevezietis%2F&tabs=timeline&width=280&height=500&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=162011250492376" width="280" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1141613728 td_uid_69_595e40565705f_rand td-pb-border-top"><h4 class="block-title"><span>REKLAMA</span></h4><div class="td_mod_wrap td-pb-padding-side"><div class="g g-15"><div class="g-col b-15 a-19"><a target="_blank"href="http://www.foto123.lt/"><img src="/wp-content/uploads/2015/02/123_foto.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-65"><a target="_blank"href="https://play.google.com/store/apps/details?id=lt.aina.mobile"><img src="https://aina.lt/wp-content/uploads/2016/05/aina_programele.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-28"><a target="_blank"href="http://e-senvage.lt/"><img src="https://aina.lt/wp-content/uploads/2016/12/senvage_baneris_300.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-43"><a target="_blank"href="http://paneveziokrastas.pavb.lt/"><img src="https://aina.lt/wp-content/uploads/2017/06/PKV_baneris.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-22"><a target="_blank"href="http://panevezys.policija.lt/"><img src="/wp-content/uploads/2015/02/policija_300x70.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-58"><a target="_blank"href="http://www.vertimupasaulis.lt/"><img src="https://aina.lt/wp-content/uploads/2015/07/vertimu_pasaulis2.gif" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-24"><a target="_blank"href="http://www.tst-foto.lt/"><img src="/wp-content/uploads/2015/02/tst_foto.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-29"><a target="_blank"href="http://www.pulsas.lt/"><img src="https://aina.lt/wp-content/uploads/2016/11/pulso_logo_300.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-16"><a target="_blank"href="http://www.miltinio-teatras.lt/"><img src="/wp-content/uploads/2015/02/teatras_logo.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-23"><a target="_blank"href="http://www.siaurukas.eu/"><img src="/wp-content/uploads/2015/02/siauruks.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-86"><!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com aina.lt(15019) / VisaAplinka(1) / Pixel_VisaAplinka(10) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.10.2'>
<noscript><div style='display:inline'><a href='http://go.adlt.bbelements.com/please/redirect/15019/1/10/2/'><img src='https://go.adlt.bbelements.com/please/showit/15019/1/10/2/?typkodu=img&keywords=' style='border-width:1' alt='' /></a></div></noscript>
</div></div></div><div class="g g-15"><div class="g-col b-15 a-27"><a target="_blank"href="http://www.selonija.lt/"><img src="/wp-content/uploads/2015/02/selonija_logo_1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-21"><a target="_blank"target="_blank" href="http://www.pavb.lt/lt/"><img src="/wp-content/uploads/2015/02/bite.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-15"><a target="_blank"href="http://www.ccic.lt/"><img src="/wp-content/uploads/2015/02/PPAR-3D-LOGO-2.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-87"><script type="text/javascript" id="position_7661">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7661", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script></div></div><div class="g g-15"><div class="g-col b-15 a-34"><a target="_blank"href="http://gntv.lt/"><img src="https://aina.lt/wp-content/uploads/2016/10/GNTV_logo_naujas1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-17"><a target="_blank"href="http://www.panevezys.lt"><img src="/wp-content/uploads/2015/02/panevezys.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-79"><a target="_blank"href="http://www.wingtsun.lt/"><img src="https://aina.lt/wp-content/uploads/2016/05/Kungfu1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-67"><a target="_blank"target="_blank" href="http://savigyna.lt/"><img src="https://aina.lt/wp-content/uploads/2017/03/Savigyna_lt.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-20"><a target="_blank"href="http://www.paneveziomuzikinis.lt/"><img src="/wp-content/uploads/2015/02/muzikinis.jpg" /></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_294371599 td_uid_70_595e40566630d_rand td-pb-border-top"><h4 class="block-title"><span>NUORODOS</span></h4><div class="td_mod_wrap td-pb-padding-side"><a target="_blank" title="Automobiliu supirkimas" href="https://automobiliu-pirkimas.lt">Automobilių supirkimas</a>
<br>
<a target="_blank" href="http://fcrmedia.lt/seo-paslaugos">SEO PASLAUGOS</a>
<br>
<a target="_blank" href="https://www.f17.lt/it-sprendimai/verslo-valdymo-sistemos-vvs-erp"> ERP programa</a>
<br>
<a target="_blank" href="https://servera.lt">Hostingo paslaugos</a>
<br>
<a target="_blank" href="http://www.autosupirktukas.lt/">Autosupirktukas.lt</a>
<br>
<a target="_blank" href="https://www.buk-pirmas.lt/adwords-reklama/">Google adwords reklama</a>
<br>
<a target="_blank" href="http://www.gamalangai.lt/produkcija/mediniai-langai">Mediniai langai</a>
<br>
<a target="_blank" href="https://www.mesjaucia.lt/perkraustymo-paslaugos/">Perkraustymo paslaugos</a>
<br>
<a target="_blank" href="https://www.tripshop.lt/batai">Kedai</a>
<br>
<a target="_blank" href="http://www.vokiskakeramika.lt/sienu-plyteles.html">Interjeras</a>
<br>
<a target="_blank" href=" https://www.b-a.eu/c1945/Svetaines-baldai"> Svetainės baldai</a>
<br></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://aina.lt/"><img class="td-retina-data" src="/wp-content/uploads/2015/03/aina-mobile-logo.png" data-retina="/wp-content/uploads/2015/03/aina-mobile-logo.png" alt=""/></a></div><div class="footer-text-wrap">Aukštaitijos internetinė naujienų agentūra
<br><br>
AINA -  Aukštaitijos naujienų portalas.
<br><br>
AINA.LT - informacija apie Panevėžį ir Aukštaitiją (Biržus, Rokiškį, Kupiškį, Pasvalį, Anykščius, Uteną, Ukmergę) ir svarbiausius šalies politikos, verslo bei kitus įvykius.
<br><br><div class="footer-email-wrap">Susisiekite su mumis: <a href="mailto:info@aina.lt">info@aina.lt</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_71_595e405674070 = new td_block();
block_td_uid_71_595e405674070.id = "td_uid_71_595e405674070";
block_td_uid_71_595e405674070.atts = '{"custom_title":"NAUJAUSIOS NAUJIENOS","border_top":"no_border_top","limit":3,"class":"td_block_id_2772439153 td_uid_71_595e405674070_rand"}';
block_td_uid_71_595e405674070.td_column_number = "1";
block_td_uid_71_595e405674070.block_type = "td_block_7";
block_td_uid_71_595e405674070.post_count = "3";
block_td_uid_71_595e405674070.found_posts = "12827";
block_td_uid_71_595e405674070.max_num_pages = "4276";
block_td_uid_71_595e405674070.header_color = "";
block_td_uid_71_595e405674070.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_71_595e405674070);
</script><div class="td_block_wrap td_block_7 td_block_id_2772439153 td_uid_71_595e405674070_rand"><h4 class="block-title"><span>NAUJAUSIOS NAUJIENOS</span></h4><div id=td_uid_71_595e405674070 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Vaiku_laisvalaikis-100x75.jpg" alt="" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/idomus-ir-naudingas-vaiku-laisvalaikis-misija-imanoma/" rel="bookmark" title="Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma">Įdomus ir naudingas vaikų laisvalaikis – misija įmanoma</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-06T16:42:02+00:00" >Lie 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/11/Rail_-baltica-100x75.jpg" alt="" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/rail-baltica-projektas-turi-buti-ivykdytas-iki-2025-metu/" rel="bookmark" title="„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų">„Rail Baltica“ projektas turi būti įvykdytas iki 2025 metų</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-06T14:33:14+00:00" >Lie 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" rel="bookmark" title="Ką reikia žinoti perkant uogas?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/07/Raminta_Bogusiene-100x75.jpg" alt="" title="Ką reikia žinoti perkant uogas?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/ka-reikia-zinoti-perkant-uogas/" rel="bookmark" title="Ką reikia žinoti perkant uogas?">Ką reikia žinoti perkant uogas?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-06T13:39:06+00:00" >Lie 6, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPULIARIAUSIOS KATEGORIJOS</span></h4><ul class="td-pb-padding-side"><li><a href="https://aina.lt/kategorija/naujausios-zinios/">NAUJAUSIOS ŽINIOS<span class="td-cat-no">7695</span></a></li><li><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžio naujienos<span class="td-cat-no">4399</span></a></li><li><a href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos<span class="td-cat-no">2106</span></a></li><li><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūros naujienos<span class="td-cat-no">1969</span></a></li><li><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuvos naujienos<span class="td-cat-no">1767</span></a></li><li><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitijos naujienos<span class="td-cat-no">1602</span></a></li><li><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis<span class="td-cat-no">1474</span></a></li></ul></div> <!-- ./block -->			
			<center><img src="https://aina.lt/wp-content/uploads/2017/01/Remimas.jpg" alt="Is dalies remia"></center>
        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Visos teisės saugomos © 2017 AUKŠTAITIJOS INTERNETINĖ NAUJIENŲ AGENTŪRA. Sprendimas:<a target=_blank style=font-size:13px;color:#D01B18; href=http://freshweb.lt/>Freshweb</a><script language="javascript" type="text/javascript">
<!--
var _hey_lt_w = "", _hey_lt_h = "", _hey_lt_c = "";
//-->
</script>
<script language="javascript1.2" type="text/javascript">
<!--
_hey_lt_w = screen.width; _hey_lt_h = screen.height; _hey_lt_c = navigator.appName.indexOf("Microsoft") >= 0 ? screen.colorDepth : screen.pixelDepth;
//-->
</script>
<script  language="javascript" type="text/javascript">
<!--
document.write("<a target='_blank' style='position:absolute;right: 0px;' href='https://www.hey.lt/details.php?id=aina123'><img width='88' height='31' border='0' src='https://www.hey.lt/count.php?id=aina123&width=" + _hey_lt_w + "&height=" + _hey_lt_h + "&color=" + _hey_lt_c + "&referer=" + escape(document.referrer) + "' alt='Hey.lt - Nemokamas lankytojų skaitliukas'><\/a>");
//-->
</script>
<noscript>
<a  target="_blank" href="https://www.hey.lt/details.php?id=aina123"><img width="88" height="31" border="0" src="https://www.hey.lt/count.php?id=aina123" alt="Hey.lt - Nemokamas lankytojų skaitliukas"></a>
</noscript>

                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.6 (rara)
        Deploy mode: deploy
        Speed booster: 4.0

        uid: 595e40568eefb
    -->

    
            <style type="text/css" media="screen">
                .dem-bottom {
text-align: left !important;
}

aside.widget.widget_democracy {
margin-top: -40px !important;
}

.dem-poll-info .dem-total-votes {
display: block;
float: none;
opacity: 1;
font-size: 100%;
text-align: right !important;
font-weight: 700;
}

.dem-poll-title {
text-align: center;
background: #C04441;
color: #fff;
padding: 7px;
border-radius: 5px;
}

.dem-voted-this {
font-weight: normal !important;
}
                </style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=lt" async defer></script>
<!-- END recaptcha -->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://aina.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='dashicons-css'  href='https://aina.lt/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aina.lt/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dpArticleShare_headcss-css'  href='https://aina.lt/wp-content/plugins/dpArticleShare/css/dpArticleShare.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-global.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://aina.lt/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/select2.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui-1.10.4.custom.min.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-input.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/pro/assets/css/acf-pro-input.css?ver=5.1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/flexslider2/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/js/panevezyje-info.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/themes/Newsmag/js/site.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Kitas >","prev":"< Ankstesnis","image":"Paveiksl\u0117lis","of":"i\u0161","close":"U\u017edaryti","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/aina.lt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ArticleShareAjax = {"i18n_email_sent":"El. lai\u0161kas i\u0161si\u0173stas s\u0117kmingai!","i18n_email_required":"Visi laukai yra privalomi","i18n_email_your_name":"J\u016bs\u0173 vardas","i18n_email_your_email":"J\u016bs\u0173 el. pa\u0161tas","i18n_email_to":"El. pa\u0161to adresai skiriami kalbeliais (mail1@mail.com, mail2@mail.com)","i18n_email_subject":"Pavadinimas","i18n_email_message":"\u017dinut\u0117","i18n_email_send":"I\u0161si\u0173sti","ajaxurl":"https:\/\/aina.lt\/wp-admin\/admin-ajax.php","postEventsNonce":"475ef210ae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/dpArticleShare/js/jquery.dpArticleShare.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/dpArticleShare/js/jquery.placeholder.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://aina.lt/wp-admin/js/iris.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-admin/js/color-picker.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/select2.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.4.6'></script>
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('15019.1.6.3','');
bmone2n.addPosition('15019.1.7.3','');
bmone2n.addPosition('15019.1.5.15','');
bmone2n.addPosition('15019.1.4.1','');
bmone2n.addPosition('15019.1.10.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-15019.1.6.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.6.3'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.7.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.7.3'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.5.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.5.15'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.4.1'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.10.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.10.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

</body>
</html>