﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aina.lt/xmlrpc.php" />
    <meta name="author" content="SERVERA" />
	<meta name="publisher" content="SERVERA" />
	<link rel="author" href="https://servera.lt"/>
    <meta property="og:image" content="https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas.jpg" /><meta name="author" content="AINA NAUJIENOS">
<link rel="icon" type="image/png" href="/wp-content/uploads/2015/02/fav.png">
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių - AINA - Aukštaitijos internetinė naujienų agentūra</title>
<meta name="description" content="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių - AINA - Aukštaitijos internetinė naujienų agentūra" />
<meta property="og:description" content="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių" />
<meta property="og:url" content="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" />
<meta property="og:site_name" content="AINA - Aukštaitijos internetinė naujienų agentūra" />
<meta property="article:tag" content="Rytis Mykolas Račkauskas" />
<meta property="article:section" content="Komentarai" />
<meta property="article:published_time" content="2017-04-25T08:54:58+00:00" />
<meta property="article:modified_time" content="2017-04-24T11:56:05+00:00" />
<meta property="og:updated_time" content="2017-04-24T11:56:05+00:00" />
<meta property="og:image" content="https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Įrašų RSS srautas" href="https://aina.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Komentarų RSS srautas" href="https://aina.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AINA - Aukštaitijos internetinė naujienų agentūra &raquo; Įrašo „R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių“ komentarų RSS srautas" href="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aina.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://aina.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/flexslider2/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prf-main-css'  href='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/css/panevezyje-info.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://aina.lt/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aina.lt/wp-content/themes/Newsmag/style.css?ver=1.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <link rel='https://api.w.org/' href='https://aina.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aina.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aina.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://aina.lt/?p=43276' />
<link rel="alternate" type="application/json+oembed" href="https://aina.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aina.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-15 { width:auto; }
	.b-15 { margin:0px; }
	.g-16 { width:auto; }
	.b-16 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://aina.lt/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://aina.lt/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://aina.lt/wp-content/themes/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_search_url="https://aina.lt/search/";
var td_please_wait="Prašome palaukti ...";
var td_email_user_pass_incorrect="Vartotojo vardas ar slaptažodis neteisingas!";
var td_email_user_incorrect="Siųsti arba naudotojo vardas neteisingas!";
var td_email_incorrect="Siųsti neteisingas!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#d01b18";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Ankstesnis (iš kairės rodyklės klavišą)";
var td_magnific_popup_translation_tNext="Kitas (dešinįjį rodyklės klavišą)";
var td_magnific_popup_translation_tCounter="%curr% iš %total%";
var td_magnific_popup_translation_ajax_tError="Nuo %url% turinys negali būti įkeltas.";
var td_magnific_popup_translation_image_tError="Vaizdo #%curr% negali būti įkeltas.";
</script>


<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40282602-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	

<script src='https://www3.smartadserver.com/config.js?nwid=1211' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https//www3.smartadserver.com'});
</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.aina.lt / Visa aplinka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIDr4LSrQLhuQZWUHG2Bxrd8TDj8cB.E1RQn3oEhLGf.R7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Svetainėje naudojami slapukai, kurie padeda užtikrinti Jums teikiamų paslaugų kokybę.","dismiss":"SUTINKU","learnMore":"Daugiau informacijos","link":"https://aina.lt/slapuku-naudojimas","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script src='https://www.google.com/recaptcha/api.js'></script>
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-43276 single-format-standard r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu wpb-js-composer js-comp-ver-4.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">UŽDARYTI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1296"><a href="https://aina.lt/">AINA</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268"><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžys</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/nusikaltimai-ir-nelaimes/">Nusikaltimai ir nelaimės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/sportas/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/panevezio-naujienos/verslas/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1266"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitija</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/anyksciai/">Anykščiai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/birzai/">Biržai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/kupiskis/">Kupiškis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/pasvalys/">Pasvalys</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/rokiskis/">Rokiškis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/ukmerge/">Ukmergė</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/utena/">Utena</a></li>
</ul>
</li>
<li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1286"><a href="https://aina.lt/kategorija/komentarai/">Komentarai</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1287"><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuva</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/aktualijos-lietuvos-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/es-parlamentas/">ES parlamentas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/jaunimas/">Jaunimas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/nusikaltimai-ir-nelaimes-lietuvos-naujienos/">Nusikaltimai ir nelaimės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/politika-lietuvos-naujienos/">Politika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/sportas-lietuvos-naujienos/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/sveikata/">Sveikata</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/lietuvos-naujienos/verslas-lietuvos-naujienos/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1288"><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/aktualijos-kulturos-naujienos/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/interviu/">Interviu</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/komentaras/">Komentaras</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/meno-kureju-portretai/">Meno kūrėjų portretai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/naudingi-kontaktai/">Naudingi kontaktai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/nevezis/">Nevėžis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/kulturos-naujienos/renginiai-kulturos-naujienos/">Renginiai</a></li>
</ul>
</li>
<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1272"><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/laisvalaikis/pramogos/">Pramogos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/laisvalaikis/ziniasklaida/">Žiniasklaida</a></li>
</ul>
</li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1291"><a href="https://aina.lt/kategorija/aina-tv/">AINA TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/aktualijos-aina-tv/">Aktualijos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/aukstaitijos-rtr/">Aukštaitijos RTR</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/gntv/">GNTV</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/ivairenybes/">Įvairenybės</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/kino-metrastis/">Kino metraštis</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/muzika/">Muzika</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/pramogos-aina-tv/">Pramogos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/sportas-aina-tv/">Sportas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/aina-tv/verslas-aina-tv/">Verslas</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1290"><a href="https://aina.lt/kategorija/istorijos-puslapiai/">Istorijos puslapiai</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/apzvalgos/">Apžvalgos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/atodangos/">Atodangos</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/ivadas/">Įvadas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/paveldas/">Paveldas</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/istorijos-puslapiai/sukaktys/">Sukaktys</a></li>
</ul>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/">Bendruomenė</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/renginiai/">Renginiai</a></li>
	<li class="menu-item-0"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/reporteris/">Reporteris</a></li>
</ul>
</li>
<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://aina.lt/kategorija/karstas-telefonas/">Karštas telefonas</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="main-logo" style="float:left; margin-left:13px">    <a itemprop="url" href="https://aina.lt/">
        <img class="td-retina-data" data-retina="https://aina.lt/wp-content/uploads/2017/01/logo.png" src="https://aina.lt/wp-content/uploads/2017/01/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="AINA &#8211; Aukštaitijos internetinė naujienų agentūra">
</div>

<div class="td-header-sp-top-menu" style="width:600px;">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1328"><a href="https://aina.lt/redakcija/">Redakcija</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1292"><a href="https://aina.lt/tv-programa/">TV Programa</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1293"><a href="https://aina.lt/darbo-skelbimai/">Darbo skelbimai</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1295"><a target="_blank" href="http://www.panevezysalio.lt/">Skelbimai</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1298"><a target="_blank" href="http://panevezyje.info/renginiai/">Renginiai panevėžyje</a></li>
</ul></div>    <div class="clearfix"></div>
    <div class="td_data_time">Antradienis, balandžio 25, 2017</div></div>
            <div class="td-header-sp-top-widget" style="width:200px;">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AINA.lt" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/feed/" title="Rss"><i class="td-icon-font td-icon-rss"></i></a></span></div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div class="g g-1"><div class="g-single a-48"><center><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 750x100(4) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.4.1'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/4/1/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></center></div></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://aina.lt/">
        <img class="td-retina-data" data-retina="/wp-content/uploads/2015/03/aina-mobile-logo.png" src="/wp-content/uploads/2015/03/aina-mobile-logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="AINA &#8211; Aukštaitijos internetinė naujienų agentūra">
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1296"><a href="https://aina.lt/">AINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1268"><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžys</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ff38c22519c = new td_block();
block_td_uid_1_58ff38c22519c.id = "td_uid_1_58ff38c22519c";
block_td_uid_1_58ff38c22519c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3322454168 td_uid_1_58ff38c22519c_rand"}';
block_td_uid_1_58ff38c22519c.td_column_number = "3";
block_td_uid_1_58ff38c22519c.block_type = "td_block_mega_menu";
block_td_uid_1_58ff38c22519c.post_count = "5";
block_td_uid_1_58ff38c22519c.found_posts = "3938";
block_td_uid_1_58ff38c22519c.max_num_pages = "788";
block_td_uid_1_58ff38c22519c.header_color = "";
block_td_uid_1_58ff38c22519c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58ff38c22519c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3322454168 td_uid_1_58ff38c22519c_rand  td-pb-border-top"><div id=td_uid_1_58ff38c22519c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/policija-iesko-ivykio-liudytoju-kaltininkas-pasisalino-is-ivykio-vietos/" rel="bookmark" title="Policija ieško įvykio liudytojų: kaltininkas pasišalino iš įvykio vietos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/12/Stop_policija-180x135.jpg" alt="" title="Policija ieško įvykio liudytojų: kaltininkas pasišalino iš įvykio vietos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/policija-iesko-ivykio-liudytoju-kaltininkas-pasisalino-is-ivykio-vietos/" rel="bookmark" title="Policija ieško įvykio liudytojų: kaltininkas pasišalino iš įvykio vietos">Policija ieško įvykio liudytojų: kaltininkas pasišalino iš įvykio vietos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-liberalu-sajudis-issirinko-nauja-valdzia-2/" rel="bookmark" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/04/Rytas_Paltanavicius-1-180x135.jpg" alt="" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-liberalu-sajudis-issirinko-nauja-valdzia-2/" rel="bookmark" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią">Panevėžio liberalų sąjūdis išsirinko naują valdžią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/v-liubsys-pasitrauke-is-vyriausiojo-trenerio-pareigu/" rel="bookmark" title="V. Liubšys pasitraukė iš vyriausiojo trenerio pareigų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/V_Liubsys-180x135.jpg" alt="" title="V. Liubšys pasitraukė iš vyriausiojo trenerio pareigų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/v-liubsys-pasitrauke-is-vyriausiojo-trenerio-pareigu/" rel="bookmark" title="V. Liubšys pasitraukė iš vyriausiojo trenerio pareigų">V. Liubšys pasitraukė iš vyriausiojo trenerio pareigų</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/sulaikyti-nuzudymu-panevezyje-itariami-jaunuoliai/" rel="bookmark" title="Sulaikyti nužudymu Panevėžyje įtariami jaunuoliai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2016/03/antrankiai2-180x135.jpg" alt="" title="Sulaikyti nužudymu Panevėžyje įtariami jaunuoliai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/sulaikyti-nuzudymu-panevezyje-itariami-jaunuoliai/" rel="bookmark" title="Sulaikyti nužudymu Panevėžyje įtariami jaunuoliai">Sulaikyti nužudymu Panevėžyje įtariami jaunuoliai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savaites-policijos-ivykiu-apzvalga-policija-ragina-zmones-buti-budrius/" rel="bookmark" title="Savaitės policijos įvykių apžvalga: Policija ragina žmones būti budrius"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/Policijos_automobiliai-180x135.jpg" alt="" title="Savaitės policijos įvykių apžvalga: Policija ragina žmones būti budrius"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savaites-policijos-ivykiu-apzvalga-policija-ragina-zmones-buti-budrius/" rel="bookmark" title="Savaitės policijos įvykių apžvalga: Policija ragina žmones būti budrius">Savaitės policijos įvykių apžvalga: Policija ragina žmones būti budrius</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58ff38c22519c" id="td_uid_2_58ff38c22fd40" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="" href="https://aina.lt/kategorija/panevezio-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_1_58ff38c22519c"  id="td_uid_3_58ff38c22fdbb" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="244" href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_1_58ff38c22519c"  id="td_uid_4_58ff38c22fe2e" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="61" href="https://aina.lt/kategorija/panevezio-naujienos/nusikaltimai-ir-nelaimes/">Nusikaltimai ir nelaimės</a><a class="mega-menu-sub-cat-td_uid_1_58ff38c22519c"  id="td_uid_5_58ff38c22fe9b" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="33" href="https://aina.lt/kategorija/panevezio-naujienos/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_1_58ff38c22519c"  id="td_uid_6_58ff38c22ff04" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="41" href="https://aina.lt/kategorija/panevezio-naujienos/sportas/">Sportas</a><a class="mega-menu-sub-cat-td_uid_1_58ff38c22519c"  id="td_uid_7_58ff38c22ff6e" data-td_block_id="td_uid_1_58ff38c22519c" data-td_filter_value="48" href="https://aina.lt/kategorija/panevezio-naujienos/verslas/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff38c22519c" data-td_block_id="td_uid_1_58ff38c22519c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ff38c22519c" data-td_block_id="td_uid_1_58ff38c22519c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1266"><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitija</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58ff38c2310c3 = new td_block();
block_td_uid_8_58ff38c2310c3.id = "td_uid_8_58ff38c2310c3";
block_td_uid_8_58ff38c2310c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_4143580865 td_uid_8_58ff38c2310c3_rand"}';
block_td_uid_8_58ff38c2310c3.td_column_number = "3";
block_td_uid_8_58ff38c2310c3.block_type = "td_block_mega_menu";
block_td_uid_8_58ff38c2310c3.post_count = "5";
block_td_uid_8_58ff38c2310c3.found_posts = "1454";
block_td_uid_8_58ff38c2310c3.max_num_pages = "291";
block_td_uid_8_58ff38c2310c3.header_color = "";
block_td_uid_8_58ff38c2310c3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_58ff38c2310c3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4143580865 td_uid_8_58ff38c2310c3_rand  td-pb-border-top"><div id=td_uid_8_58ff38c2310c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/festivalis-simtakojis-atskleis-vaiku-teatru-ivairove/" rel="bookmark" title="Festivalis „Šimtakojis“ atskleis vaikų teatrų įvairovę"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Simtakojis-180x135.jpg" alt="" title="Festivalis „Šimtakojis“ atskleis vaikų teatrų įvairovę"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/festivalis-simtakojis-atskleis-vaiku-teatru-ivairove/" rel="bookmark" title="Festivalis „Šimtakojis“ atskleis vaikų teatrų įvairovę">Festivalis „Šimtakojis“ atskleis vaikų teatrų įvairovę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/is-paukscio-skrydzio-2/" rel="bookmark" title="“Iš paukščio skrydžio”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Is_paukscio_skrydzio-180x135.jpg" alt="" title="“Iš paukščio skrydžio”"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/is-paukscio-skrydzio-2/" rel="bookmark" title="“Iš paukščio skrydžio”">“Iš paukščio skrydžio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/akcijos-lydeka-2017-rezultatai/" rel="bookmark" title="Akcijos „Lydeka 2017“ rezultatai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/lydeka-1-180x135.jpg" alt="" title="Akcijos „Lydeka 2017“ rezultatai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/akcijos-lydeka-2017-rezultatai/" rel="bookmark" title="Akcijos „Lydeka 2017“ rezultatai">Akcijos „Lydeka 2017“ rezultatai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/neblaivus-vabalninkietis-sukele-eismo-ivyki/" rel="bookmark" title="Neblaivus vabalninkietis sukėlė eismo įvykį"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/05/policijos_auto2-180x135.jpg" alt="" title="Neblaivus vabalninkietis sukėlė eismo įvykį"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/neblaivus-vabalninkietis-sukele-eismo-ivyki/" rel="bookmark" title="Neblaivus vabalninkietis sukėlė eismo įvykį">Neblaivus vabalninkietis sukėlė eismo įvykį</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/tariamai-draugei-atidave-2700-euru/" rel="bookmark" title="Tariamai &#8220;draugei&#8221; atidavė 2700 eurų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/03/eurai9-180x135.jpg" alt="" title="Tariamai &#8220;draugei&#8221; atidavė 2700 eurų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/tariamai-draugei-atidave-2700-euru/" rel="bookmark" title="Tariamai &#8220;draugei&#8221; atidavė 2700 eurų">Tariamai &#8220;draugei&#8221; atidavė 2700 eurų</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58ff38c2310c3" id="td_uid_9_58ff38c2354a2" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="" href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_10_58ff38c235528" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="54" href="https://aina.lt/kategorija/aukstaitijos-naujienos/anyksciai/">Anykščiai</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_11_58ff38c23559f" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="9" href="https://aina.lt/kategorija/aukstaitijos-naujienos/birzai/">Biržai</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_12_58ff38c235611" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="21" href="https://aina.lt/kategorija/aukstaitijos-naujienos/kupiskis/">Kupiškis</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_13_58ff38c23568b" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="31" href="https://aina.lt/kategorija/aukstaitijos-naujienos/pasvalys/">Pasvalys</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_14_58ff38c2356f6" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="40" href="https://aina.lt/kategorija/aukstaitijos-naujienos/rokiskis/">Rokiškis</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_15_58ff38c235760" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="46" href="https://aina.lt/kategorija/aukstaitijos-naujienos/ukmerge/">Ukmergė</a><a class="mega-menu-sub-cat-td_uid_8_58ff38c2310c3"  id="td_uid_16_58ff38c2357cb" data-td_block_id="td_uid_8_58ff38c2310c3" data-td_filter_value="47" href="https://aina.lt/kategorija/aukstaitijos-naujienos/utena/">Utena</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58ff38c2310c3" data-td_block_id="td_uid_8_58ff38c2310c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58ff38c2310c3" data-td_block_id="td_uid_8_58ff38c2310c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1286"><a href="https://aina.lt/kategorija/komentarai/">Komentarai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1287"><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuva</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58ff38c2367b8 = new td_block();
block_td_uid_17_58ff38c2367b8.id = "td_uid_17_58ff38c2367b8";
block_td_uid_17_58ff38c2367b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_622101495 td_uid_17_58ff38c2367b8_rand"}';
block_td_uid_17_58ff38c2367b8.td_column_number = "3";
block_td_uid_17_58ff38c2367b8.block_type = "td_block_mega_menu";
block_td_uid_17_58ff38c2367b8.post_count = "5";
block_td_uid_17_58ff38c2367b8.found_posts = "1579";
block_td_uid_17_58ff38c2367b8.max_num_pages = "316";
block_td_uid_17_58ff38c2367b8.header_color = "";
block_td_uid_17_58ff38c2367b8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_58ff38c2367b8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_622101495 td_uid_17_58ff38c2367b8_rand  td-pb-border-top"><div id=td_uid_17_58ff38c2367b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/greicio-maratono-rezultatai-daugiau-kaip-10-600-pazeidimu/" rel="bookmark" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Reidas_greicio_matuokliai-180x135.jpg" alt="" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/greicio-maratono-rezultatai-daugiau-kaip-10-600-pazeidimu/" rel="bookmark" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų">&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/tarnybos-metu-susizeide-karys/" rel="bookmark" title="Tarnybos metu susižeidė karys"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/greitoji_kariuomenes-180x135.jpg" alt="" title="Tarnybos metu susižeidė karys"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/tarnybos-metu-susizeide-karys/" rel="bookmark" title="Tarnybos metu susižeidė karys">Tarnybos metu susižeidė karys</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/rail-baltica-projektas-augins-baltijos-saliu-ekonomikas/" rel="bookmark" title="„Rail Baltica“ projektas augins Baltijos šalių ekonomikas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Rail_Baltica-180x135.jpg" alt="" title="„Rail Baltica“ projektas augins Baltijos šalių ekonomikas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/rail-baltica-projektas-augins-baltijos-saliu-ekonomikas/" rel="bookmark" title="„Rail Baltica“ projektas augins Baltijos šalių ekonomikas">„Rail Baltica“ projektas augins Baltijos šalių ekonomikas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/ypac-gabi-atzala-isskirtinai-vyresnio-amziaus-moterims/" rel="bookmark" title="Ypač gabi atžala – išskirtinai vyresnio amžiaus moterims?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/vaikas-180x135.jpg" alt="" title="Ypač gabi atžala – išskirtinai vyresnio amžiaus moterims?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/ypac-gabi-atzala-isskirtinai-vyresnio-amziaus-moterims/" rel="bookmark" title="Ypač gabi atžala – išskirtinai vyresnio amžiaus moterims?">Ypač gabi atžala – išskirtinai vyresnio amžiaus moterims?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/5-suaugusiuju-zaisliukai-puoselejantys-sveikata/" rel="bookmark" title="5 suaugusiųjų žaisliukai, puoselėjantys sveikatą"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/ismanios_maisto_svarstykles-180x135.jpg" alt="" title="5 suaugusiųjų žaisliukai, puoselėjantys sveikatą"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/5-suaugusiuju-zaisliukai-puoselejantys-sveikata/" rel="bookmark" title="5 suaugusiųjų žaisliukai, puoselėjantys sveikatą">5 suaugusiųjų žaisliukai, puoselėjantys sveikatą</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58ff38c2367b8" id="td_uid_18_58ff38c23b266" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="" href="https://aina.lt/kategorija/lietuvos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_19_58ff38c23b2fd" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="52" href="https://aina.lt/kategorija/lietuvos-naujienos/aktualijos-lietuvos-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_20_58ff38c23b374" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="57" href="https://aina.lt/kategorija/lietuvos-naujienos/es-parlamentas/">ES parlamentas</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_21_58ff38c23b403" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="59" href="https://aina.lt/kategorija/lietuvos-naujienos/jaunimas/">Jaunimas</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_22_58ff38c23b46d" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="29" href="https://aina.lt/kategorija/lietuvos-naujienos/nusikaltimai-ir-nelaimes-lietuvos-naujienos/">Nusikaltimai ir nelaimės</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_23_58ff38c23b4d9" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="34" href="https://aina.lt/kategorija/lietuvos-naujienos/politika-lietuvos-naujienos/">Politika</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_24_58ff38c23b542" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="42" href="https://aina.lt/kategorija/lietuvos-naujienos/sportas-lietuvos-naujienos/">Sportas</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_25_58ff38c23b5ab" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="45" href="https://aina.lt/kategorija/lietuvos-naujienos/sveikata/">Sveikata</a><a class="mega-menu-sub-cat-td_uid_17_58ff38c2367b8"  id="td_uid_26_58ff38c23b613" data-td_block_id="td_uid_17_58ff38c2367b8" data-td_filter_value="49" href="https://aina.lt/kategorija/lietuvos-naujienos/verslas-lietuvos-naujienos/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58ff38c2367b8" data-td_block_id="td_uid_17_58ff38c2367b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58ff38c2367b8" data-td_block_id="td_uid_17_58ff38c2367b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1288"><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūra</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_58ff38c23c6f3 = new td_block();
block_td_uid_27_58ff38c23c6f3.id = "td_uid_27_58ff38c23c6f3";
block_td_uid_27_58ff38c23c6f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3961559290 td_uid_27_58ff38c23c6f3_rand"}';
block_td_uid_27_58ff38c23c6f3.td_column_number = "3";
block_td_uid_27_58ff38c23c6f3.block_type = "td_block_mega_menu";
block_td_uid_27_58ff38c23c6f3.post_count = "5";
block_td_uid_27_58ff38c23c6f3.found_posts = "1799";
block_td_uid_27_58ff38c23c6f3.max_num_pages = "360";
block_td_uid_27_58ff38c23c6f3.header_color = "";
block_td_uid_27_58ff38c23c6f3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_27_58ff38c23c6f3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3961559290 td_uid_27_58ff38c23c6f3_rand  td-pb-border-top"><div id=td_uid_27_58ff38c23c6f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/liaudisku-sokiu-konkurse-pora-uz-poros-keturi-tukstanciai-sokeju/" rel="bookmark" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Sokejai-180x135.jpg" alt="" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/liaudisku-sokiu-konkurse-pora-uz-poros-keturi-tukstanciai-sokeju/" rel="bookmark" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų">Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savivaldybes-paspirtis-kulturininkams-meno-stipendijos/" rel="bookmark" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2016/07/Cergelis1-180x135.jpg" alt="" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savivaldybes-paspirtis-kulturininkams-meno-stipendijos/" rel="bookmark" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos">Savivaldybės paspirtis kultūrininkams – meno stipendijos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/gruzijos-teatras-ir-chanuma-originalas/" rel="bookmark" title="Gruzijos teatras ir „Chanuma“ originalas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/02/Chanuma-1-180x135.jpg" alt="" title="Gruzijos teatras ir „Chanuma“ originalas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/gruzijos-teatras-ir-chanuma-originalas/" rel="bookmark" title="Gruzijos teatras ir „Chanuma“ originalas">Gruzijos teatras ir „Chanuma“ originalas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/kvieciame-naktineti-kartu-su-biblioteka/" rel="bookmark" title="Kviečiame naktinėti kartu su biblioteka"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Nemiegadienis-180x135.jpg" alt="" title="Kviečiame naktinėti kartu su biblioteka"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/kvieciame-naktineti-kartu-su-biblioteka/" rel="bookmark" title="Kviečiame naktinėti kartu su biblioteka">Kviečiame naktinėti kartu su biblioteka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezyje-prasidejo-ukrainos-lelininku-savaite/" rel="bookmark" title="Panevėžyje prasidėjo Ukrainos lėlininkų savaitė"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Lelininku_savaite1-180x135.jpg" alt="" title="Panevėžyje prasidėjo Ukrainos lėlininkų savaitė"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezyje-prasidejo-ukrainos-lelininku-savaite/" rel="bookmark" title="Panevėžyje prasidėjo Ukrainos lėlininkų savaitė">Panevėžyje prasidėjo Ukrainos lėlininkų savaitė</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_58ff38c23c6f3" id="td_uid_28_58ff38c241ef1" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="" href="https://aina.lt/kategorija/kulturos-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_29_58ff38c241f70" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="53" href="https://aina.lt/kategorija/kulturos-naujienos/aktualijos-kulturos-naujienos/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_30_58ff38c241fe5" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="58" href="https://aina.lt/kategorija/kulturos-naujienos/interviu/">Interviu</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_31_58ff38c242056" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="60" href="https://aina.lt/kategorija/kulturos-naujienos/komentaras/">Komentaras</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_32_58ff38c2420c4" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="24" href="https://aina.lt/kategorija/kulturos-naujienos/meno-kureju-portretai/">Meno kūrėjų portretai</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_33_58ff38c242131" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="26" href="https://aina.lt/kategorija/kulturos-naujienos/naudingi-kontaktai/">Naudingi kontaktai</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_34_58ff38c24219e" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="28" href="https://aina.lt/kategorija/kulturos-naujienos/nevezis/">Nevėžis</a><a class="mega-menu-sub-cat-td_uid_27_58ff38c23c6f3"  id="td_uid_35_58ff38c24220b" data-td_block_id="td_uid_27_58ff38c23c6f3" data-td_filter_value="38" href="https://aina.lt/kategorija/kulturos-naujienos/renginiai-kulturos-naujienos/">Renginiai</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58ff38c23c6f3" data-td_block_id="td_uid_27_58ff38c23c6f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_58ff38c23c6f3" data-td_block_id="td_uid_27_58ff38c23c6f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1272"><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_58ff38c24329a = new td_block();
block_td_uid_36_58ff38c24329a.id = "td_uid_36_58ff38c24329a";
block_td_uid_36_58ff38c24329a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1644655884 td_uid_36_58ff38c24329a_rand"}';
block_td_uid_36_58ff38c24329a.td_column_number = "3";
block_td_uid_36_58ff38c24329a.block_type = "td_block_mega_menu";
block_td_uid_36_58ff38c24329a.post_count = "5";
block_td_uid_36_58ff38c24329a.found_posts = "1380";
block_td_uid_36_58ff38c24329a.max_num_pages = "276";
block_td_uid_36_58ff38c24329a.header_color = "";
block_td_uid_36_58ff38c24329a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_36_58ff38c24329a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1644655884 td_uid_36_58ff38c24329a_rand  td-pb-border-top"><div id=td_uid_36_58ff38c24329a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/numyletinei-pagyros/" rel="bookmark" title="Numylėtinei – pagyros"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Karbauskis1-180x135.jpg" alt="" title="Numylėtinei – pagyros"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/numyletinei-pagyros/" rel="bookmark" title="Numylėtinei – pagyros">Numylėtinei – pagyros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/dzordana-butkute-meldziau-dievo-kad-gyvenciau/" rel="bookmark" title="Džordana Butkutė: „Meldžiau Dievo, kad gyvenčiau…“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Dz_Butkute-180x135.jpg" alt="" title="Džordana Butkutė: „Meldžiau Dievo, kad gyvenčiau…“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/dzordana-butkute-meldziau-dievo-kad-gyvenciau/" rel="bookmark" title="Džordana Butkutė: „Meldžiau Dievo, kad gyvenčiau…“">Džordana Butkutė: „Meldžiau Dievo, kad gyvenčiau…“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/ar-lietuviai-pradetu-romantinius-santykius-su-kolegomis/" rel="bookmark" title="Ar lietuviai pradėtų romantinius santykius su kolegomis?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/12/Kaledos_seima_meile-180x135.jpg" alt="" title="Ar lietuviai pradėtų romantinius santykius su kolegomis?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/ar-lietuviai-pradetu-romantinius-santykius-su-kolegomis/" rel="bookmark" title="Ar lietuviai pradėtų romantinius santykius su kolegomis?">Ar lietuviai pradėtų romantinius santykius su kolegomis?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/legendiniai-scorpions-pasiule-30-tukstanciu-uz-rebelheart-daina/" rel="bookmark" title="Legendiniai „Scorpions“ pasiūlė 30 tūkstančių už „Rebelheart” dainą"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Rebelheart-180x135.jpg" alt="" title="Legendiniai „Scorpions“ pasiūlė 30 tūkstančių už „Rebelheart” dainą"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/legendiniai-scorpions-pasiule-30-tukstanciu-uz-rebelheart-daina/" rel="bookmark" title="Legendiniai „Scorpions“ pasiūlė 30 tūkstančių už „Rebelheart” dainą">Legendiniai „Scorpions“ pasiūlė 30 tūkstančių už „Rebelheart” dainą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/lektuvo-pilote-plojimu-po-skrydzio-negirdime/" rel="bookmark" title="Lėktuvo pilotė: „Plojimų  po skrydžio negirdime“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Pasaulis_pagal_moteris-180x135.jpg" alt="" title="Lėktuvo pilotė: „Plojimų  po skrydžio negirdime“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/lektuvo-pilote-plojimu-po-skrydzio-negirdime/" rel="bookmark" title="Lėktuvo pilotė: „Plojimų  po skrydžio negirdime“">Lėktuvo pilotė: „Plojimų  po skrydžio negirdime“</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58ff38c24329a" id="td_uid_37_58ff38c247f32" data-td_block_id="td_uid_36_58ff38c24329a" data-td_filter_value="" href="https://aina.lt/kategorija/laisvalaikis/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_36_58ff38c24329a"  id="td_uid_38_58ff38c247fad" data-td_block_id="td_uid_36_58ff38c24329a" data-td_filter_value="35" href="https://aina.lt/kategorija/laisvalaikis/pramogos/">Pramogos</a><a class="mega-menu-sub-cat-td_uid_36_58ff38c24329a"  id="td_uid_39_58ff38c248020" data-td_block_id="td_uid_36_58ff38c24329a" data-td_filter_value="51" href="https://aina.lt/kategorija/laisvalaikis/ziniasklaida/">Žiniasklaida</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58ff38c24329a" data-td_block_id="td_uid_36_58ff38c24329a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58ff38c24329a" data-td_block_id="td_uid_36_58ff38c24329a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1291"><a href="https://aina.lt/kategorija/aina-tv/">AINA TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_40_58ff38c24908f = new td_block();
block_td_uid_40_58ff38c24908f.id = "td_uid_40_58ff38c24908f";
block_td_uid_40_58ff38c24908f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1993813399 td_uid_40_58ff38c24908f_rand"}';
block_td_uid_40_58ff38c24908f.td_column_number = "3";
block_td_uid_40_58ff38c24908f.block_type = "td_block_mega_menu";
block_td_uid_40_58ff38c24908f.post_count = "5";
block_td_uid_40_58ff38c24908f.found_posts = "515";
block_td_uid_40_58ff38c24908f.max_num_pages = "103";
block_td_uid_40_58ff38c24908f.header_color = "";
block_td_uid_40_58ff38c24908f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_40_58ff38c24908f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1993813399 td_uid_40_58ff38c24908f_rand  td-pb-border-top"><div id=td_uid_40_58ff38c24908f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/rokiskyje-planuojama-irengti-profesionalia-kino-sale/" rel="bookmark" title="Rokiškyje planuojama įrengti profesionalią kino salę"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/maxresdefault-8-180x135.jpg" alt="" title="Rokiškyje planuojama įrengti profesionalią kino salę"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/rokiskyje-planuojama-irengti-profesionalia-kino-sale/" rel="bookmark" title="Rokiškyje planuojama įrengti profesionalią kino salę">Rokiškyje planuojama įrengti profesionalią kino salę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-kulturos-ir-poilsio-parkas-pasikeis-neatpazistamai/" rel="bookmark" title="Panevėžio Kultūros ir poilsio parkas pasikeis neatpažįstamai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/maxresdefault-7-180x135.jpg" alt="" title="Panevėžio Kultūros ir poilsio parkas pasikeis neatpažįstamai"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-kulturos-ir-poilsio-parkas-pasikeis-neatpazistamai/" rel="bookmark" title="Panevėžio Kultūros ir poilsio parkas pasikeis neatpažįstamai">Panevėžio Kultūros ir poilsio parkas pasikeis neatpažįstamai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/tvarkinga-dvirate-transpoto-priemone-ir-salmas-garantuoja-saugia-kelione/" rel="bookmark" title="Tvarkinga dviratė transpoto priemonė ir šalmas garantuoja saugią kelionę"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/maxresdefault-6-180x135.jpg" alt="" title="Tvarkinga dviratė transpoto priemonė ir šalmas garantuoja saugią kelionę"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/tvarkinga-dvirate-transpoto-priemone-ir-salmas-garantuoja-saugia-kelione/" rel="bookmark" title="Tvarkinga dviratė transpoto priemonė ir šalmas garantuoja saugią kelionę">Tvarkinga dviratė transpoto priemonė ir šalmas garantuoja saugią kelionę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-krasto-pramonininkai-apzvelge-nuveiktus-darbus-ir-issikele-naujus-tikslus/" rel="bookmark" title="Panevėžio krašto pramonininkai apžvelgė nuveiktus darbus ir išsikėlė naujus tikslus"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/maxresdefault-9-180x135.jpg" alt="" title="Panevėžio krašto pramonininkai apžvelgė nuveiktus darbus ir išsikėlė naujus tikslus"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-krasto-pramonininkai-apzvelge-nuveiktus-darbus-ir-issikele-naujus-tikslus/" rel="bookmark" title="Panevėžio krašto pramonininkai apžvelgė nuveiktus darbus ir išsikėlė naujus tikslus">Panevėžio krašto pramonininkai apžvelgė nuveiktus darbus ir išsikėlė naujus tikslus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/drakono-uzkeikimas/" rel="bookmark" title="Drakono Užkeikimas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/maxresdefault-2-180x135.jpg" alt="" title="Drakono Užkeikimas"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://aina.lt/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/drakono-uzkeikimas/" rel="bookmark" title="Drakono Užkeikimas">Drakono Užkeikimas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_58ff38c24908f" id="td_uid_41_58ff38c24b5ca" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="" href="https://aina.lt/kategorija/aina-tv/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_42_58ff38c24b644" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="4" href="https://aina.lt/kategorija/aina-tv/aktualijos-aina-tv/">Aktualijos</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_43_58ff38c24b6dd" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="7" href="https://aina.lt/kategorija/aina-tv/aukstaitijos-rtr/">Aukštaitijos RTR</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_44_58ff38c24b752" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="11" href="https://aina.lt/kategorija/aina-tv/gntv/">GNTV</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_45_58ff38c24b7e7" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="15" href="https://aina.lt/kategorija/aina-tv/ivairenybes/">Įvairenybės</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_46_58ff38c24b85a" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="18" href="https://aina.lt/kategorija/aina-tv/kino-metrastis/">Kino metraštis</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_47_58ff38c24b8cd" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="25" href="https://aina.lt/kategorija/aina-tv/muzika/">Muzika</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_48_58ff38c24b940" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="36" href="https://aina.lt/kategorija/aina-tv/pramogos-aina-tv/">Pramogos</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_49_58ff38c24b9c4" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="43" href="https://aina.lt/kategorija/aina-tv/sportas-aina-tv/">Sportas</a><a class="mega-menu-sub-cat-td_uid_40_58ff38c24908f"  id="td_uid_50_58ff38c24ba3a" data-td_block_id="td_uid_40_58ff38c24908f" data-td_filter_value="50" href="https://aina.lt/kategorija/aina-tv/verslas-aina-tv/">Verslas</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_58ff38c24908f" data-td_block_id="td_uid_40_58ff38c24908f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_58ff38c24908f" data-td_block_id="td_uid_40_58ff38c24908f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1290"><a href="https://aina.lt/kategorija/istorijos-puslapiai/">Istorijos puslapiai</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_58ff38c24ce3d = new td_block();
block_td_uid_51_58ff38c24ce3d.id = "td_uid_51_58ff38c24ce3d";
block_td_uid_51_58ff38c24ce3d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1533856593 td_uid_51_58ff38c24ce3d_rand"}';
block_td_uid_51_58ff38c24ce3d.td_column_number = "3";
block_td_uid_51_58ff38c24ce3d.block_type = "td_block_mega_menu";
block_td_uid_51_58ff38c24ce3d.post_count = "5";
block_td_uid_51_58ff38c24ce3d.found_posts = "118";
block_td_uid_51_58ff38c24ce3d.max_num_pages = "24";
block_td_uid_51_58ff38c24ce3d.header_color = "";
block_td_uid_51_58ff38c24ce3d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_51_58ff38c24ce3d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1533856593 td_uid_51_58ff38c24ce3d_rand  td-pb-border-top"><div id=td_uid_51_58ff38c24ce3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/lietuvos-kariuomenes-savanoriai-karo-invalidai-su-daktaru-jonu-basanaviciumi/" rel="bookmark" title="Lietuvos kariuomenės savanoriai karo invalidai su daktaru Jonu Basanavičiumi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/J_Basanavicius-180x135.jpg" alt="" title="Lietuvos kariuomenės savanoriai karo invalidai su daktaru Jonu Basanavičiumi"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/lietuvos-kariuomenes-savanoriai-karo-invalidai-su-daktaru-jonu-basanaviciumi/" rel="bookmark" title="Lietuvos kariuomenės savanoriai karo invalidai su daktaru Jonu Basanavičiumi">Lietuvos kariuomenės savanoriai karo invalidai su daktaru Jonu Basanavičiumi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/artilerijos-pulko-kurimasis-ir-jo-veikla-panevezyje/" rel="bookmark" title="Artilerijos pulko kūrimasis ir jo veikla Panevėžyje"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/Artilerijos_pulko_kariai1-180x135.jpg" alt="" title="Artilerijos pulko kūrimasis ir jo veikla Panevėžyje"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/artilerijos-pulko-kurimasis-ir-jo-veikla-panevezyje/" rel="bookmark" title="Artilerijos pulko kūrimasis ir jo veikla Panevėžyje">Artilerijos pulko kūrimasis ir jo veikla Panevėžyje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savanoriu-aikste-panevezyje/" rel="bookmark" title="Savanorių aikštė Panevėžyje"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/02/Savanoriu_aikstes_grindimas-180x135.jpg" alt="" title="Savanorių aikštė Panevėžyje"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savanoriu-aikste-panevezyje/" rel="bookmark" title="Savanorių aikštė Panevėžyje">Savanorių aikštė Panevėžyje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/m-rosako-namas-panevezyje-kuriame-pirmakart-suplevesavo-trispalve/" rel="bookmark" title="M. Rosako namas Panevėžyje, kuriame pirmąkart suplevėsavo Trispalvė"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/02/Rosako_namas-180x135.jpg" alt="" title="M. Rosako namas Panevėžyje, kuriame pirmąkart suplevėsavo Trispalvė"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/m-rosako-namas-panevezyje-kuriame-pirmakart-suplevesavo-trispalve/" rel="bookmark" title="M. Rosako namas Panevėžyje, kuriame pirmąkart suplevėsavo Trispalvė">M. Rosako namas Panevėžyje, kuriame pirmąkart suplevėsavo Trispalvė</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/gabriele-petkevicaite-bite-apie-tautos-nepriklausomybes-svente/" rel="bookmark" title="Gabrielė Petkevičaitė-Bitė apie tautos nepriklausomybės šventę"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/02/G_Petkevicaites-Bites_paminklinis_biustas-180x135.jpg" alt="" title="Gabrielė Petkevičaitė-Bitė apie tautos nepriklausomybės šventę"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/gabriele-petkevicaite-bite-apie-tautos-nepriklausomybes-svente/" rel="bookmark" title="Gabrielė Petkevičaitė-Bitė apie tautos nepriklausomybės šventę">Gabrielė Petkevičaitė-Bitė apie tautos nepriklausomybės šventę</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_58ff38c24ce3d" id="td_uid_52_58ff38c24e550" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="" href="https://aina.lt/kategorija/istorijos-puslapiai/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_51_58ff38c24ce3d"  id="td_uid_53_58ff38c24e5c7" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="55" href="https://aina.lt/kategorija/istorijos-puslapiai/apzvalgos/">Apžvalgos</a><a class="mega-menu-sub-cat-td_uid_51_58ff38c24ce3d"  id="td_uid_54_58ff38c24e63e" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="56" href="https://aina.lt/kategorija/istorijos-puslapiai/atodangos/">Atodangos</a><a class="mega-menu-sub-cat-td_uid_51_58ff38c24ce3d"  id="td_uid_55_58ff38c24e6b0" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="14" href="https://aina.lt/kategorija/istorijos-puslapiai/ivadas/">Įvadas</a><a class="mega-menu-sub-cat-td_uid_51_58ff38c24ce3d"  id="td_uid_56_58ff38c24e720" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="32" href="https://aina.lt/kategorija/istorijos-puslapiai/paveldas/">Paveldas</a><a class="mega-menu-sub-cat-td_uid_51_58ff38c24ce3d"  id="td_uid_57_58ff38c24e78f" data-td_block_id="td_uid_51_58ff38c24ce3d" data-td_filter_value="44" href="https://aina.lt/kategorija/istorijos-puslapiai/sukaktys/">Sukaktys</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_58ff38c24ce3d" data-td_block_id="td_uid_51_58ff38c24ce3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_58ff38c24ce3d" data-td_block_id="td_uid_51_58ff38c24ce3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1267"><a href="https://aina.lt/kategorija/bendruomenes-naujienos/">Bendruomenė</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_58_58ff38c24f8c6 = new td_block();
block_td_uid_58_58ff38c24f8c6.id = "td_uid_58_58ff38c24f8c6";
block_td_uid_58_58ff38c24f8c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"12","td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3941567361 td_uid_58_58ff38c24f8c6_rand"}';
block_td_uid_58_58ff38c24f8c6.td_column_number = "3";
block_td_uid_58_58ff38c24f8c6.block_type = "td_block_mega_menu";
block_td_uid_58_58ff38c24f8c6.post_count = "5";
block_td_uid_58_58ff38c24f8c6.found_posts = "429";
block_td_uid_58_58ff38c24f8c6.max_num_pages = "86";
block_td_uid_58_58ff38c24f8c6.header_color = "";
block_td_uid_58_58ff38c24f8c6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_58_58ff38c24f8c6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3941567361 td_uid_58_58ff38c24f8c6_rand  td-pb-border-top"><div id=td_uid_58_58ff38c24f8c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/misko-atsodinimo-talkoje/" rel="bookmark" title="Miško atsodinimo talkoje"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Talkoje6-180x135.jpg" alt="" title="Miško atsodinimo talkoje"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/misko-atsodinimo-talkoje/" rel="bookmark" title="Miško atsodinimo talkoje">Miško atsodinimo talkoje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/lietuvai-pagrazinti-draugija-akcojoje-darom/" rel="bookmark" title="Lietuvai pagražinti draugija akcojoje &#8220;Darom&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Darom_LPD3-180x135.jpg" alt="" title="Lietuvai pagražinti draugija akcojoje &#8220;Darom&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/lietuvai-pagrazinti-draugija-akcojoje-darom/" rel="bookmark" title="Lietuvai pagražinti draugija akcojoje &#8220;Darom&#8221;">Lietuvai pagražinti draugija akcojoje &#8220;Darom&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/akademine-dalykine-diena-budas-mokytis-idomiai/" rel="bookmark" title="Akademinė dalykinė diena – būdas mokytis įdomiai"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Akademine_diena-180x135.jpg" alt="" title="Akademinė dalykinė diena – būdas mokytis įdomiai"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/akademine-dalykine-diena-budas-mokytis-idomiai/" rel="bookmark" title="Akademinė dalykinė diena – būdas mokytis įdomiai">Akademinė dalykinė diena – būdas mokytis įdomiai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/balandzio-gelbejimo-operacija/" rel="bookmark" title="Balandžio gelbėjimo operacija"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Balandzio_gelbejimas-180x135.jpg" alt="" title="Balandžio gelbėjimo operacija"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/balandzio-gelbejimo-operacija/" rel="bookmark" title="Balandžio gelbėjimo operacija">Balandžio gelbėjimo operacija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/tvarkesi-nelaukdami-akcijos-darom/" rel="bookmark" title="Tvarkėsi nelaukdami akcijos „Darom“"><img width="180" height="135" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Mieziskieciai_darom-180x135.jpg" alt="" title="Tvarkėsi nelaukdami akcijos „Darom“"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/tvarkesi-nelaukdami-akcijos-darom/" rel="bookmark" title="Tvarkėsi nelaukdami akcijos „Darom“">Tvarkėsi nelaukdami akcijos „Darom“</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_58ff38c24f8c6" id="td_uid_59_58ff38c252017" data-td_block_id="td_uid_58_58ff38c24f8c6" data-td_filter_value="" href="https://aina.lt/kategorija/bendruomenes-naujienos/">Visos kategorijos</a><a class="mega-menu-sub-cat-td_uid_58_58ff38c24f8c6"  id="td_uid_60_58ff38c2520b2" data-td_block_id="td_uid_58_58ff38c24f8c6" data-td_filter_value="37" href="https://aina.lt/kategorija/bendruomenes-naujienos/renginiai/">Renginiai</a><a class="mega-menu-sub-cat-td_uid_58_58ff38c24f8c6"  id="td_uid_61_58ff38c25215a" data-td_block_id="td_uid_58_58ff38c24f8c6" data-td_filter_value="39" href="https://aina.lt/kategorija/bendruomenes-naujienos/reporteris/">Reporteris</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_58ff38c24f8c6" data-td_block_id="td_uid_58_58ff38c24f8c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_58ff38c24f8c6" data-td_block_id="td_uid_58_58ff38c24f8c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1297"><a href="https://aina.lt/kategorija/karstas-telefonas/">Karštas telefonas</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://aina.lt/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Paieška" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="https://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    

    <article id="post-43276" class="post-43276 post type-post status-publish format-standard has-post-thumbnail hentry category-komentarai category-naujausios-zinios tag-rytis-mykolas-rackauskas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://aina.lt/"><span itemprop="title">AINA.lt</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Peržiūrėti visas naujienas Komentarai" class="entry-crumb" itemprop="url" href="https://aina.lt/kategorija/komentarai/"><span itemprop="title">Komentarai</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių">R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių</span></div>
            
            <header>
                <h1 itemprop="name" class="entry-title">R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Autorius:  <a itemprop="author" href="https://aina.lt/author/aina-admin/">AINA NAUJIENOS</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T08:54:58+00:00" >Bal 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43276">342</span></div>                    <div class="td-post-comments"><a href="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DALINTIS</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R.M.Ra%C4%8Dkauskas%3A+Savivaldyb%C4%97s+siekis+%E2%80%93+atnaujinti+daugiau+nei+40+intensyviausiai+naudojam%C5%B3+gatvi%C5%B3&url=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F&via=AINA+-+Auk%C5%A1taitijos+internetin%C4%97+naujien%C5%B3+agent%C5%ABra"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/&amp;media=https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas.jpg" data-caption=""><img width="640" height="452" itemprop="image" class="entry-thumb td-modal-image" src="https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas-640x452.jpg" alt="" title="R_M_Rackauskas"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p"><div class="g g-17"><div class="g-single a-25"><a target="_blank"href="https://aina.lt/wp-content/uploads/2017/04/JAZZFplakatas_2017.jpg"><img src="https://aina.lt/wp-content/uploads/2017/04/JAZZ_plakatas_baneris.jpg" /></a></div></div></div><p><strong>Savivaldybė jau antrą kartą yra paskelbusi konkursą miesto gatvėms remontuoti. Kokios kliūtys pradėti darbus, kada galima tikėtis atnaujintų gatvių ir kokius dar darbus ruošiamasi atlikti – pokalbis su Panevėžio miesto meru RYČIU RAČKAUSKU.</strong></p>
<p><strong>Ar jau pradėti gatvių remonto pirkimai?</strong></p>
<p>Žinoma. Visi važinėjame tomis pačiomis gatvėmis ir matome – padėtis tikrai ne iš geriausių, būtinos skubios ir didelės biudžeto injekcijos gatvėms tvarkyti. Suprasdami, kad pradėti remontą reikia kuo skubiau, šiemet kaip niekada anksti pradėjome darbų viešųjų pirkimų procedūras – anksčiau jos vykdavo tik nuo balandžio, šiemet pradėjome dar sausį. Norime pasitelkti modernias technologijas, jomis gatves galima naujinti greičiau ir ekonomiškiau. Tačiau vis gauname pretenzijų iš įmonių, kurios tokių technologijų netaiko. Darbams skiriame didelį finansavimą, ko gero, todėl konkursas sulaukia tokio susidomėjimo ir netgi, pavadinčiau, aršios kovos įvairiais įmanomais būdais. Apmaudu, kad galimai siekiant ne visai garbingais būdais pasipelnyti vilkinami procesai,  o nukenčiame visi mes – panevėžiečiai. Dabar vyksta jau antras konkursas. Tikimės, kad jis baigsis ir galėsime darbus pradėti.</p>
<p><strong>Kokie Savivaldybės planai pagerinti miesto gatvių būklę?</strong></p>
<p>Savivaldybės siekis – per 3 metus atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių ar gatvių atkarpų – 42,5 km – už daugiau nei 5 mln. Eur miesto biudžeto lėšų. Dar tiek pat tikimasi gauti iš Kelių priežiūros ir plėtros programos, kitų šaltinių, todėl tvarkomų gatvių turėtų žymiai daugėti.</p>
<p><strong>Kokias gatves planuojama tvarkyti pirmiausia?</strong></p>
<p>2017-2019 m. Savivaldybės planai – atnaujinti 41 gatvę ar jų atkarpas. Iš jų šiemet – 15. Preliminarus 2017 m. sąrašas: Tinklų, Venslaviškio (nuo Elektronikos iki Senamiesčio g.), vakarinę J. Biliūno g. pusę (nuo Pajuostės pl. iki Venslaviškio g.), Smėlynės (nuo J. Basanavičiaus g. iki geležinkelio pervažos), Marijonų, J. Tilvyčio (nuo V. Alanto ir J. Tilvyčio g. žiedinės sankryžos iki miesto ribos), Molainių (nuo Nemuno iki Projektuotojų g.), vakarinę Nemuno g. pusę (nuo Molainių iki Klaipėdos g., nuo Klaipėdos iki Parko g., nuo įvažos į „Cido“ areną iki Nemuno, S. Kerbedžio, Pušaloto g. žiedinės sankryžos), rytinę Nemuno g. pusę (nuo Nemuno, S. Kerbedžio, Pušaloto g. žiedinės sankryžos iki Klaipėdos g.), Rožių (nuo Smėlynės iki Amerikos g.), Pievų (nuo Pušaloto iki Žiedo g.), Pušaloto (nuo miesto ribos iki geležinkelio pervažos), Klaipėdos g. (nuo miesto ribos iki Savitiškio g.).</p>
<p><strong>Kokie infrastruktūros gerinimo darbai dar planuojami šiais metais?</strong></p>
<p>Pernai sutvarkėme rekordiškai daug įvažų į daugiabučių kiemus. Šiemet darbus tęsime – biudžete numatyta 200 tūkst. Eur. Nemenka daugiabučių namų gyventojų problema – per mažos ir perpildytos automobilių aikštelės, todėl numatėme 100 tūkst. Eur, tokia suma finansiškai prisidėsime plėsdami šias aikšteles. Žinoma, bus vykdomi ir kiti darbai – tvarkomos gatvės ir apšvietimas, šaligatviai, dviračių takai, šviesoforai, atnaujinamos vaizdo stebėjimo kameros.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><ul class="dpArticleShare horizontal-bottom flat counter-bottom" data-article-id="43276" data-vertical-offset="0" data-update-required="0" style="display:none;"><li class="li-dpShareIcon-print" ><div class="dpArticleSocialShareTooltip" data-text="Spausdinti"></div><div class="icon icon-dpShareIcon-print icon-nocount"></div><a class="dpShareButton print" rel="nofollow" href="javascript:window.print();"  data-url="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-text="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių" ></a><div class="clear-article-share"></div></li><li class="li-dpShareIcon-whatsapp" ><div class="dpArticleSocialShareTooltip" data-text="Pasidalinti per Whatsapp"></div><div class="icon icon-dpShareIcon-whatsapp icon-nocount"></div><a class="dpShareButton whatsapp" rel="nofollow" href="whatsapp://send?text=R.M.Ra%C4%8Dkauskas%3A+Savivaldyb%C4%97s+siekis+%E2%80%93+atnaujinti+daugiau+nei+40+intensyviausiai+naudojam%C5%B3+gatvi%C5%B3"  data-url="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-text="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių" ></a><div class="clear-article-share"></div></li><li class="li-dpShareIcon-email" ><div class="dpArticleSocialShareTooltip" data-text="Išsiųsti draugui"></div><div class="icon icon-dpShareIcon-email icon-nocount"></div><a class="dpShareButton email" rel="nofollow" href="mailto:?Subject=R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių&body=Aina.lt naujienos https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/"  data-url="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-text="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių" data-share-text="Pasidalinti per " data-email-body="Aina.lt naujienos https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-send-email="Išsiųsti draugui"></a><div class="clear-article-share"></div></li></ul>
			<div class="clear-article-share"></div><script type="text/javascript">jQuery(document).ready(function() { dpArticleShare_init(); });</script><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p"><div class="g g-18"><div class="g-single a-82"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 468x60(5) / 468x60(15)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.5.15'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/5/15/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/5/15/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ŽYMĖS</span></li><li><a href="https://aina.lt/tag/rytis-mykolas-rackauskas/">Rytis Mykolas Račkauskas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DALINTIS</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R.M.Ra%C4%8Dkauskas%3A+Savivaldyb%C4%97s+siekis+%E2%80%93+atnaujinti+daugiau+nei+40+intensyviausiai+naudojam%C5%B3+gatvi%C5%B3&url=https%3A%2F%2Faina.lt%2Fr-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu%2F&via=AINA+-+Auk%C5%A1taitijos+internetin%C4%97+naujien%C5%B3+agent%C5%ABra"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/&amp;media=https://aina.lt/wp-content/uploads/2015/06/R_M_Rackauskas.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://aina.lt/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/" data-text="R.M.Račkauskas: Savivaldybės siekis – atnaujinti daugiau nei 40 intensyviausiai naudojamų gatvių" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Ankstesnis straipsnis</span><a href="https://aina.lt/panevezio-liberalu-sajudis-issirinko-nauja-valdzia-2/">Panevėžio liberalų sąjūdis išsirinko naują valdžią</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Kitas straipsnis</span><a href="https://aina.lt/savivaldybes-paspirtis-kulturininkams-meno-stipendijos/">Savivaldybės paspirtis kultūrininkams – meno stipendijos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://aina.lt/author/">AINA NAUJIENOS</a></span></div>	        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_62_58ff38c28478b = new td_block();
block_td_uid_62_58ff38c28478b.id = "td_uid_62_58ff38c28478b";
block_td_uid_62_58ff38c28478b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1233319197 td_uid_62_58ff38c28478b_rand","td_column_number":3,"live_filter_cur_post_id":43276,"live_filter_cur_post_author":"2"}';
block_td_uid_62_58ff38c28478b.td_column_number = "3";
block_td_uid_62_58ff38c28478b.block_type = "td_block_related_posts";
block_td_uid_62_58ff38c28478b.post_count = "3";
block_td_uid_62_58ff38c28478b.found_posts = "7099";
block_td_uid_62_58ff38c28478b.max_num_pages = "2367";
block_td_uid_62_58ff38c28478b.header_color = "";
block_td_uid_62_58ff38c28478b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_62_58ff38c28478b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1233319197 td_uid_62_58ff38c28478b_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_63_58ff38c28f4e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_62_58ff38c28478b" href="#">SUSIJĘ STRAIPSNIAI</a><a id="td_uid_64_58ff38c28f51c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_62_58ff38c28478b" href="#">DAUGIAU IŠ AUTORIAUS</a></h4><div id=td_uid_62_58ff38c28478b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/seimas-nenori-kad-atlieku-tvarkymas-gyventojams-kainuotu-maziau/" rel="bookmark" title="Seimas nenori, kad atliekų tvarkymas gyventojams kainuotų mažiau"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/01/bronius-matelis-1-238x178.jpg" alt="" title="Seimas nenori, kad atliekų tvarkymas gyventojams kainuotų mažiau"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/seimas-nenori-kad-atlieku-tvarkymas-gyventojams-kainuotu-maziau/" rel="bookmark" title="Seimas nenori, kad atliekų tvarkymas gyventojams kainuotų mažiau">Seimas nenori, kad atliekų tvarkymas gyventojams kainuotų mažiau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/savivaldybes-paspirtis-kulturininkams-meno-stipendijos/" rel="bookmark" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2016/07/Cergelis1-238x178.jpg" alt="" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/savivaldybes-paspirtis-kulturininkams-meno-stipendijos/" rel="bookmark" title="Savivaldybės paspirtis kultūrininkams – meno stipendijos">Savivaldybės paspirtis kultūrininkams – meno stipendijos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panevezio-liberalu-sajudis-issirinko-nauja-valdzia-2/" rel="bookmark" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2015/04/Rytas_Paltanavicius-1-238x178.jpg" alt="" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panevezio-liberalu-sajudis-issirinko-nauja-valdzia-2/" rel="bookmark" title="Panevėžio liberalų sąjūdis išsirinko naują valdžią">Panevėžio liberalų sąjūdis išsirinko naują valdžią</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_58ff38c28478b" data-td_block_id="td_uid_62_58ff38c28478b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_58ff38c28478b" data-td_block_id="td_uid_62_58ff38c28478b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>NĖRA KOMENTARŲ</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">PARAŠYTI KOMENTARĄ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/r-m-rackauskas-savivaldybes-siekis-atnaujinti-daugiau-nei-40-intensyviausiai-naudojamu-gatviu/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://aina.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Komentuoti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Vardas:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Pašto adresas:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Interneto svetainė:" type="text" value="" size="30" /></p>
	<div id="acf-form-data" class="acf-hidden">
		<input type="hidden" name="_acfnonce" value="4297df5c36" />
		<input type="hidden" name="_acfchanged" value="0" />
			</div>
					<table class="form-table">
					<tbody>
						<tr class="acf-field acf-field-checkbox acf-field-54d9f7b931813 field_type-checkbox field_key-field_54d9f7b931813" data-name="komentavimo-taisykle" data-type="checkbox" data-key="field_54d9f7b931813" data-required="1">
	<td class="acf-label">
		<label for="acf-field_54d9f7b931813">Komentavimo taisyklė <span class="acf-required">*</span></label>
	</td>
	<td class="acf-input">
		<input type="hidden" name="acf[field_54d9f7b931813]" /><ul class="acf-checkbox-list acf-bl"><li><label><input type="checkbox" id="acf-field_54d9f7b931813" name="acf[field_54d9f7b931813][]" value="Patvirtinu, jog sutinku su komentavimo taisyklėmis."/>Patvirtinu, jog sutinku su komentavimo taisyklėmis.</label></li></ul>		
		<p class="description"><p style="font-size: 11px;">Komentarų sistema leidžia skaitytojams išsakyti savo nuomonę, pasidalinti įdėjomis, pateikti papildomos informacijos ar pasiginčyti su oponentais. Redakcija pasilieka teisę pašalinti skaitytojų vulgarius, skatinančius smurtą, įžeidžiančius, skatinančius tautinę, rasinę, religinę ar kitokią neapykantą ir grasinančius komentarus.</p></p>
	</td>
</tr>
					</tbody>
				</table>
				<p class="form-submit"><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='43276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68a3e48170" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_2694561591 td_uid_65_58ff38c290a49_rand td-pb-border-top"><h4 class="block-title"><span>ORAI TAVO MIESTE</span></h4><div class="td_mod_wrap td-pb-padding-side"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://www.gismeteo.lt/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-qHsRi0s5271My2" class="gsInformer" style="width:100%;height:207px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="https://www.gismeteo.lt/city/daily/4153/" target="_blank">Orai Anykščiuose</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4176/" target="_blank">Orai Biržuose</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4186/" target="_blank">Orai Kupiškyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4204/" target="_blank">Orai Ukmergėje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4175/" target="_blank">Orai Panevėžyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4187/" target="_blank">Orai Pasvalyje</a>
   <br />
<a href="https://www.gismeteo.lt/city/daily/4169/" target="_blank">Orai Rokiškyje</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.lt" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="https://www.gismeteo.lt/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.lt/ajax/getInformer/?hash=qHsRi0s5271My2" type="text/javascript"></script>
<!-- Gismeteo informer END --></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1478295111 td_uid_66_58ff38c29d0e7_rand td-pb-border-top"><h4 class="block-title"><span>REKLAMA</span></h4><div class="td_mod_wrap td-pb-padding-side"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x250_VisaAplinka(6) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.6.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/6/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/6/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>
</br>
<div class="g g-16"><div class="g-col b-16 a-36"><a target="_blank"href="https://aina.lt/wp-content/uploads/2017/01/komisas1.jpg"><img src="https://aina.lt/wp-content/uploads/2017/01/komisas2222.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-54"><a target="_blank"href="http://www.cidoarena.lt/lt/renginiai/artimiausi-renginiai/1190-dzordanos-butkutes-koncertas-iki-menulio-ir-atgal"><img src="https://aina.lt/wp-content/uploads/2017/04/MENULIS_CIDO_600x100.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-90"><a target="_blank"href="http://www.transneka.lt"><img src="https://aina.lt/wp-content/uploads/2017/02/lauros.png" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-80"><a target="_blank"href="https://aina.lt/drakono-uzkeikimas/"><img src="https://aina.lt/wp-content/uploads/2017/04/Drakono_uzkeikimas_baneris.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-55"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x600(7) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.7.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/7/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/7/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div><div class="g g-16"><div class="g-col b-16 a-31"><a target="_blank"href="http://www.pe.lt/lt"><img src="/wp-content/uploads/2015/02/pe4_baneris4.gif" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-64"><a target="_blank"target="_blank" href="https://aina.lt/wp-content/uploads/2017/03/Pangarsui-55.jpg"><img src="https://aina.lt/wp-content/uploads/2017/03/garsui_55.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-81"><!-- iBILLBOARD Ad Server one2many Position: go.eu.bbelements.com aina.lt(15019) / VisaAplinka(1) / 300x250_VisaAplinka(6) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.6.3'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/15019/1/6/3/'><img src='https://go.eu.bbelements.com/please/showit/15019/1/6/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div></div></div><div class="g g-16"><div class="g-col b-16 a-62"><a target="_blank"href="https://www.facebook.com/Sul%C4%8Di%C5%B3-spaudykla-Panev%C4%97%C5%BEyje-1641217492762856/"><img src="https://aina.lt/wp-content/uploads/2017/03/sula_baneris1.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-25"><a target="_blank"href="https://aina.lt/wp-content/uploads/2017/04/JAZZFplakatas_2017.jpg"><img src="https://aina.lt/wp-content/uploads/2017/04/JAZZ_plakatas_baneris.jpg" /></a></div></div><div class="g g-16"><div class="g-col b-16 a-33"><a target="_blank"href="http://www.panko.lt/"><img src="/wp-content/uploads/2015/02/Kolegija_300x70px.jpg" /></a></div></div></div></div><script>var block_td_uid_67_58ff38c2a9d92 = new td_block();
block_td_uid_67_58ff38c2a9d92.id = "td_uid_67_58ff38c2a9d92";
block_td_uid_67_58ff38c2a9d92.atts = '{"category_id":"5","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"1","offset":"","custom_title":"AUKSIN\u0116 MINTIS","custom_url":"https:\/\/aina.lt\/kategorija\/auksine-mintis","header_text_color":"#","header_color":"#6a6a6a","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1091028173 td_uid_67_58ff38c2a9d92_rand"}';
block_td_uid_67_58ff38c2a9d92.td_column_number = "1";
block_td_uid_67_58ff38c2a9d92.block_type = "td_block_4";
block_td_uid_67_58ff38c2a9d92.post_count = "1";
block_td_uid_67_58ff38c2a9d92.found_posts = "124";
block_td_uid_67_58ff38c2a9d92.max_num_pages = "124";
block_td_uid_67_58ff38c2a9d92.header_color = "#6a6a6a";
block_td_uid_67_58ff38c2a9d92.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_67_58ff38c2a9d92);
</script><div class="td_block_wrap td_block_4 td_block_widget td_block_id_1091028173 td_uid_67_58ff38c2a9d92_rand td-pb-border-top"><h4 class="block-title"><a href="https://aina.lt/kategorija/auksine-mintis">AUKSINĖ MINTIS</a></h4><div id=td_uid_67_58ff38c2a9d92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_2" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aina.lt/panasumai/" rel="bookmark" title="Panašumai"><img width="300" height="160" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/03/J_Dapsauskas-300x160.jpg" alt="" title="Panašumai"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/panasumai/" rel="bookmark" title="Panašumai">Panašumai</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://aina.lt/author/aina-admin/">AINA NAUJIENOS</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T13:54:27+00:00" >Bal 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="https://aina.lt/panasumai/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                &quot;Atspalviai socialdemokratų stovyklos atstovo Mindaugo Basčio ir liberalo Gintaro Steponavičiaus kiek skirtingi, bet veikla panaši&quot;, - sako Sveikatingumo metų iniciatorius, „Už blaivią“ iniciatyvinės grupės...            </div>

            
            <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_democracy">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-90" class="democracy" data-opts='{"ajax_url":"https:\/\/aina.lt\/wp-admin\/admin-ajax.php","pid":90,"max_answs":0,"answs_max_height":null,"anim_speed":null}' ><div class="block-title"><span>Ar deklaruojate savo pajamas?</span></div><div class="dem-screen vote"><form method="POST" action="#democracy-90"><ul class="dem-vote">
					<li data-aid="332">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="332" name="answer_ids[]"><span class="dem__spot"></span> Taip
						</label>
					</li>
					<li data-aid="333">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="333" name="answer_ids[]"><span class="dem__spot"></span> Ne
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="90"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balsuoti" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultatai</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></aside><aside id='top_skelbimai' class='widget widget_awpcp-latest-ads' style='margin-bottom:0;padding-top:15px;border-top: 1px solid #e6e6e6;'></aside><script>
	var currentText = 0;
   function blockRotator () {
   	var elements = parseInt(document.getElementById('kiek').value);	 //Skaicius kiek yra Div
	var time = 2; 		//sec

	var color = 255;
	noElement = elements + 1;
	time = time*3000;
		currentText++;
		if (currentText == noElement) {
			currentText = 1;
		}
		if (currentText == 1) {
			prevText = elements;
		}
		else {
			prevText = currentText - 1;
		}
		var hide = document.getElementById('block'+prevText);
		hide.style.display = 'none';
		var show = document.getElementById('block'+currentText);
		show.style.display = 'block';
		setTimeout('blockRotator()', time);
	}
		var ajax = {};
ajax.x = function () {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();
    }
    var versions = [
        'MSXML2.XmlHttp.6.0',
        'MSXML2.XmlHttp.5.0',
        'MSXML2.XmlHttp.4.0',
        'MSXML2.XmlHttp.3.0',
        'MSXML2.XmlHttp.2.0',
        'Microsoft.XmlHttp'
    ];

    var xhr;
    for (var i = 0; i < versions.length; i++) {
        try {
            xhr = new ActiveXObject(versions[i]);
            break;
        } catch (e) {
        }
    }
    return xhr;
};

ajax.send = function (url, callback, method, data, async) {
    if (async === undefined) {
        async = true;
    }
    var x = ajax.x();
    x.open(method, url, async);
    x.onreadystatechange = function () {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function (url, data, callback, async) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + (query.length ? '?' + query.join('&') : ''), callback, 'GET', null, async)
};

ajax.post = function (url, data, callback, async) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), async)
};
ajax.get('https://panevezysalio.lt/api/top/top_skelbimai/', {foo: 'bar'}, function(e) {
	var jsonObj = JSON.parse(e);
	document.getElementById('top_skelbimai').innerHTML = jsonObj.message;
	
	

	window.onload = blockRotator;
	

});
    </script> <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1282949500 td_uid_68_58ff38c2ab291_rand td-pb-border-top"><h4 class="block-title"><span>MES FACEBOOK&#039;E</span></h4><div class="td_mod_wrap td-pb-padding-side"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FAINA.lt&amp;width=282&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=321408621345044" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpanevezietis%2F&tabs=timeline&width=280&height=500&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=162011250492376" width="280" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1141613728 td_uid_69_58ff38c2b70e5_rand td-pb-border-top"><h4 class="block-title"><span>REKLAMA</span></h4><div class="td_mod_wrap td-pb-padding-side"><div class="g g-15"><div class="g-col b-15 a-58"><a target="_blank"href="http://www.vertimupasaulis.lt/"><img src="https://aina.lt/wp-content/uploads/2015/07/vertimu_pasaulis2.gif" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-52"><div style="max-width:300px">

<div class="slaidai" style="width:100%;"><a href="https://www.breto.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/breto-aina.png" alt="breto.lt"></a></div>

<div class="slaidai" style="width:100%;"><a href="https://www.breto.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/breto-aina-rekomenduoja.png" alt="breto"></a>
<a href="http://www.liutai.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/liutai-logotipas-75x63.png" alt="liutai.lt"></a><a href="http://www.autorentvilnius.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/autorent-logotipas-75x62.png"  alt="autorentvilnius.lt"></a><a href="http://www.pauze.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/pauze-logotipas-75x62.png" alt="pauze.lt"></a><a href="http://www.termopasta.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/termopasta-logotipas-75x63.png" alt="termopasta.lt"></a><a href="https://www.atsargus.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/atsargus-logotipas-75x62.png" alt="atsargus.lt"></a><a href="http://www.trinkeliu-klojejai.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/trinkeliuklojejai-logotipas-75x63.png" alt="trinkeliu-klojejai.lt"></a><a href="http://www.melisa.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/melisa-logotipas-75x63.png" alt="melisa.lt"></a><a href="http://www.oldtown.lt" target="_blank"><img src="https://www.breto.lt/wp-content/uploads/2016/06/oldtaunas-logotipas-75x62.png" alt="oldtown.lt"></a></div></div>

<script>
var slideIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("slaidai");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none"; 
    }
    slideIndex++;
    if (slideIndex > x.length) {slideIndex = 1} 
    x[slideIndex-1].style.display = "block"; 
    setTimeout(carousel, 25000); 
}
</script></div></div><div class="g g-15"><div class="g-col b-15 a-20"><a target="_blank"href="http://www.paneveziomuzikinis.lt/"><img src="/wp-content/uploads/2015/02/muzikinis.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-15"><a target="_blank"href="http://www.ccic.lt/"><img src="/wp-content/uploads/2015/02/PPAR-3D-LOGO-2.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-65"><a target="_blank"href="https://play.google.com/store/apps/details?id=lt.aina.mobile"><img src="https://aina.lt/wp-content/uploads/2016/05/aina_programele.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-86"><!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com aina.lt(15019) / VisaAplinka(1) / Pixel_VisaAplinka(10) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-15019.1.10.2'>
<noscript><div style='display:inline'><a href='http://go.adlt.bbelements.com/please/redirect/15019/1/10/2/'><img src='https://go.adlt.bbelements.com/please/showit/15019/1/10/2/?typkodu=img&keywords=' style='border-width:1' alt='' /></a></div></noscript>
</div></div></div><div class="g g-15"><div class="g-col b-15 a-29"><a target="_blank"href="http://www.pulsas.lt/"><img src="https://aina.lt/wp-content/uploads/2016/11/pulso_logo_300.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-23"><a target="_blank"href="http://www.siaurukas.eu/"><img src="/wp-content/uploads/2015/02/siauruks.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-17"><a target="_blank"href="http://www.panevezys.lt"><img src="/wp-content/uploads/2015/02/panevezys.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-27"><a target="_blank"href="http://www.selonija.lt/"><img src="/wp-content/uploads/2015/02/selonija_logo_1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-22"><a target="_blank"href="http://panevezys.policija.lt/"><img src="/wp-content/uploads/2015/02/policija_300x70.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-21"><a target="_blank"target="_blank" href="http://www.pavb.lt/lt/"><img src="/wp-content/uploads/2015/02/bite.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-28"><a target="_blank"href="http://e-senvage.lt/"><img src="https://aina.lt/wp-content/uploads/2016/12/senvage_baneris_300.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-34"><a target="_blank"href="http://gntv.lt/"><img src="https://aina.lt/wp-content/uploads/2016/10/GNTV_logo_naujas1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-87"><script type="text/javascript" id="position_7661">
  var ads_positions = ads_positions || [];
  ads_positions.push(["7661", "", "document"]);
  (function() {
    if (!document.getElementById("ads_loader")) {
      var script = document.createElement("script"); script.type = "text/javascript"; script.id = "ads_loader"; script.async = true;
      script.src = ("https:" == document.location.protocol ? "https://" : "http://") + "static.adclick.lt/ads_loader__min.js?rand=" + (new Date()).getTime();
      (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(script);
    }
  })();
</script></div></div><div class="g g-15"><div class="g-col b-15 a-16"><a target="_blank"href="http://www.miltinio-teatras.lt/"><img src="/wp-content/uploads/2015/02/teatras_logo.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-24"><a target="_blank"href="http://www.tst-foto.lt/"><img src="/wp-content/uploads/2015/02/tst_foto.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-79"><a target="_blank"href="http://www.wingtsun.lt/"><img src="https://aina.lt/wp-content/uploads/2016/05/Kungfu1.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-19"><a target="_blank"href="http://www.foto123.lt/"><img src="/wp-content/uploads/2015/02/123_foto.jpg" /></a></div></div><div class="g g-15"><div class="g-col b-15 a-67"><a target="_blank"target="_blank" href="http://savigyna.lt/"><img src="https://aina.lt/wp-content/uploads/2017/03/Savigyna_lt.jpg" /></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1816838738 td_uid_70_58ff38c2c3c92_rand td-pb-border-top"><h4 class="block-title"><span>NUORODOS</span></h4><div class="td_mod_wrap td-pb-padding-side"><a target="_blank" title="Automobiliu supirkimas" href="https://automobiliu-pirkimas.lt">Automobilių supirkimas</a>
<br>
<a target="_blank" href="http://fcrmedia.lt/seo-paslaugos">SEO PASLAUGOS</a>
<br>
<a target="_blank" href="https://www.f17.lt/it-sprendimai/verslo-valdymo-sistemos-vvs-erp"> ERP programa</a>
<br>
<a target="_blank" href="https://servera.lt">Hostingo paslaugos</a>
<br>
<a target="_blank" href="http://www.autosupirktukas.lt/">Autosupirktukas.lt</a>
<br>
<a target="_blank" href="https://www.buk-pirmas.lt/adwords-reklama/">Google adwords reklama</a>
<br>
<a target="_blank" href="http://www.gamalangai.lt/produkcija/mediniai-langai">Mediniai langai</a>
<br>
<a target="_blank" href="https://www.mesjaucia.lt/perkraustymo-paslaugos/">Perkraustymo paslaugos</a>
<br></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://aina.lt/"><img class="td-retina-data" src="/wp-content/uploads/2015/03/aina-mobile-logo.png" data-retina="/wp-content/uploads/2015/03/aina-mobile-logo.png" alt=""/></a></div><div class="footer-text-wrap">Aukštaitijos internetinė naujienų agentūra
<br><br>
AINA -  Aukštaitijos naujienų portalas.
<br><br>
AINA.LT - informacija apie Panevėžį ir Aukštaitiją (Biržus, Rokiškį, Kupiškį, Pasvalį, Anykščius, Uteną, Ukmergę) ir svarbiausius šalies politikos, verslo bei kitus įvykius.
<br><br><div class="footer-email-wrap">Susisiekite su mumis: <a href="mailto:info@aina.lt">info@aina.lt</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_71_58ff38c2ce8ed = new td_block();
block_td_uid_71_58ff38c2ce8ed.id = "td_uid_71_58ff38c2ce8ed";
block_td_uid_71_58ff38c2ce8ed.atts = '{"custom_title":"NAUJAUSIOS NAUJIENOS","border_top":"no_border_top","limit":3,"class":"td_block_id_2772439153 td_uid_71_58ff38c2ce8ed_rand"}';
block_td_uid_71_58ff38c2ce8ed.td_column_number = "1";
block_td_uid_71_58ff38c2ce8ed.block_type = "td_block_7";
block_td_uid_71_58ff38c2ce8ed.post_count = "3";
block_td_uid_71_58ff38c2ce8ed.found_posts = "11664";
block_td_uid_71_58ff38c2ce8ed.max_num_pages = "3888";
block_td_uid_71_58ff38c2ce8ed.header_color = "";
block_td_uid_71_58ff38c2ce8ed.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_71_58ff38c2ce8ed);
</script><div class="td_block_wrap td_block_7 td_block_id_2772439153 td_uid_71_58ff38c2ce8ed_rand"><h4 class="block-title"><span>NAUJAUSIOS NAUJIENOS</span></h4><div id=td_uid_71_58ff38c2ce8ed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/greicio-maratono-rezultatai-daugiau-kaip-10-600-pazeidimu/" rel="bookmark" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Reidas_greicio_matuokliai-100x75.jpg" alt="" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/greicio-maratono-rezultatai-daugiau-kaip-10-600-pazeidimu/" rel="bookmark" title="&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų">&#8220;Greičio maratono&#8221; rezultatai &#8211; daugiau kaip 10 600 pažeidimų</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T11:43:49+00:00" >Bal 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/tarnybos-metu-susizeide-karys/" rel="bookmark" title="Tarnybos metu susižeidė karys"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/greitoji_kariuomenes-100x75.jpg" alt="" title="Tarnybos metu susižeidė karys"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/tarnybos-metu-susizeide-karys/" rel="bookmark" title="Tarnybos metu susižeidė karys">Tarnybos metu susižeidė karys</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T11:30:56+00:00" >Bal 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://aina.lt/liaudisku-sokiu-konkurse-pora-uz-poros-keturi-tukstanciai-sokeju/" rel="bookmark" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų"><img width="100" height="75" itemprop="image" class="entry-thumb" src="https://aina.lt/wp-content/uploads/2017/04/Sokejai-100x75.jpg" alt="" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://aina.lt/liaudisku-sokiu-konkurse-pora-uz-poros-keturi-tukstanciai-sokeju/" rel="bookmark" title="Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų">Liaudiškų šokių konkurse „Pora už poros“ – keturi tūkstančiai šokėjų</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T10:54:30+00:00" >Bal 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "AINA NAUJIENOS"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPULIARIAUSIOS KATEGORIJOS</span></h4><ul class="td-pb-padding-side"><li><a href="https://aina.lt/kategorija/naujausios-zinios/">NAUJAUSIOS ŽINIOS<span class="td-cat-no">6931</span></a></li><li><a href="https://aina.lt/kategorija/panevezio-naujienos/">Panevėžio naujienos<span class="td-cat-no">3935</span></a></li><li><a href="https://aina.lt/kategorija/panevezio-naujienos/aktualijos-aina-tv-panevezio-naujienos/">Aktualijos<span class="td-cat-no">1887</span></a></li><li><a href="https://aina.lt/kategorija/kulturos-naujienos/">Kultūros naujienos<span class="td-cat-no">1798</span></a></li><li><a href="https://aina.lt/kategorija/lietuvos-naujienos/">Lietuvos naujienos<span class="td-cat-no">1579</span></a></li><li><a href="https://aina.lt/kategorija/aukstaitijos-naujienos/">Aukštaitijos naujienos<span class="td-cat-no">1454</span></a></li><li><a href="https://aina.lt/kategorija/laisvalaikis/">Laisvalaikis<span class="td-cat-no">1380</span></a></li></ul></div> <!-- ./block -->			
			<center><img src="https://aina.lt/wp-content/uploads/2017/01/Remimas.jpg" alt="Is dalies remia"></center>
        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Visos teisės saugomos © 2017 AUKŠTAITIJOS INTERNETINĖ NAUJIENŲ AGENTŪRA. Sprendimas:<a target=_blank style=font-size:13px;color:#D01B18; href=http://freshweb.lt/>Freshweb</a><script language="javascript" type="text/javascript">
<!--
var _hey_lt_w = "", _hey_lt_h = "", _hey_lt_c = "";
//-->
</script>
<script language="javascript1.2" type="text/javascript">
<!--
_hey_lt_w = screen.width; _hey_lt_h = screen.height; _hey_lt_c = navigator.appName.indexOf("Microsoft") >= 0 ? screen.colorDepth : screen.pixelDepth;
//-->
</script>
<script  language="javascript" type="text/javascript">
<!--
document.write("<a target='_blank' style='position:absolute;right: 0px;' href='https://www.hey.lt/details.php?id=aina123'><img width='88' height='31' border='0' src='https://www.hey.lt/count.php?id=aina123&width=" + _hey_lt_w + "&height=" + _hey_lt_h + "&color=" + _hey_lt_c + "&referer=" + escape(document.referrer) + "' alt='Hey.lt - Nemokamas lankytojų skaitliukas'><\/a>");
//-->
</script>
<noscript>
<a  target="_blank" href="https://www.hey.lt/details.php?id=aina123"><img width="88" height="31" border="0" src="https://www.hey.lt/count.php?id=aina123" alt="Hey.lt - Nemokamas lankytojų skaitliukas"></a>
</noscript>

                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/lt_LT/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.6 (rara)
        Deploy mode: deploy
        Speed booster: 4.0

        uid: 58ff38c2e635b
    -->

    
            <style type="text/css" media="screen">
                .dem-bottom {
text-align: left !important;
}

aside.widget.widget_democracy {
margin-top: -40px !important;
}

.dem-poll-info .dem-total-votes {
display: block;
float: none;
opacity: 1;
font-size: 100%;
text-align: right !important;
font-weight: 700;
}

.dem-poll-title {
text-align: center;
background: #C04441;
color: #fff;
padding: 7px;
border-radius: 5px;
}

.dem-voted-this {
font-weight: normal !important;
}
                </style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdVlBcUAAAAANZnEQ2y8todlmo3yCUrHBmoYJU3') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=lt" async defer></script>
<!-- END recaptcha -->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://aina.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='dashicons-css'  href='https://aina.lt/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://aina.lt/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpArticleShare_headcss-css'  href='https://aina.lt/wp-content/plugins/dpArticleShare/css/dpArticleShare.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-global.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://aina.lt/wp-admin/css/color-picker.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/select2.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui-1.10.4.custom.min.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-input.css?ver=5.1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/pro/assets/css/acf-pro-input.css?ver=5.1.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/flexslider2/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/panevezyje-info-feed/resources/js/panevezyje-info.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/themes/Newsmag/js/site.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Kitas >","prev":"< Ankstesnis","image":"Paveiksl\u0117lis","of":"i\u0161","close":"U\u017edaryti","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/aina.lt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ArticleShareAjax = {"i18n_email_sent":"El. lai\u0161kas i\u0161si\u0173stas s\u0117kmingai!","i18n_email_required":"Visi laukai yra privalomi","i18n_email_your_name":"J\u016bs\u0173 vardas","i18n_email_your_email":"J\u016bs\u0173 el. pa\u0161tas","i18n_email_to":"El. pa\u0161to adresai skiriami kalbeliais (mail1@mail.com, mail2@mail.com)","i18n_email_subject":"Pavadinimas","i18n_email_message":"\u017dinut\u0117","i18n_email_send":"I\u0161si\u0173sti","ajaxurl":"https:\/\/aina.lt\/wp-admin\/admin-ajax.php","postEventsNonce":"aba61c4022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/dpArticleShare/js/jquery.dpArticleShare.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/dpArticleShare/js/jquery.placeholder.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://aina.lt/wp-admin/js/iris.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aina.lt/wp-admin/js/color-picker.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/select2.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js?ver=5.1.9.1'></script>
<script type='text/javascript' src='https://aina.lt/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.4.6'></script>
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('15019.1.6.3','');
bmone2n.addPosition('15019.1.7.3','');
bmone2n.addPosition('15019.1.5.15','');
bmone2n.addPosition('15019.1.4.1','');
bmone2n.addPosition('15019.1.10.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-15019.1.6.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.6.3'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.7.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.7.3'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.5.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.5.15'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.4.1'); /* ]]> */</script></div>
<div id='bmone2t-15019.1.10.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15019.1.10.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

</body>
</html>